<!DOCTYPE html><html lang="pt-BR" prefix="og: https://ogp.me/ns#"><head> <script src="/cdn-cgi/apps/head/zkyfwdCPhbOg1bR_luz0IbcSgxU.js"></script><script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Jornal O Popular do Paraná",
 "url" : "https://opopularpr.com.br/",
 "logo": "https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg",
 "sameAs" : [
   "https://twitter.com/OPopularParana",
   "https://t.me/OPopularPr",
   "https://api.whatsapp.com/send?phone=5541996983658"
   "https://www.facebook.com/opopularpr"
   "https://www.instagram.com/opopularpr/",
   "https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"
   "https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU"
   "https://www.deezer.com/br/show/2564322"
   "https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw"
   "https://br.pinterest.com/OPopularDoParana/"
   "https://www.linkedin.com/company/jornal-o-popular-do-paran%C3%A1/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Av. Dr. Vítor do Amaral, 1020 - 28",
    "addressRegion": "PR",
    "postalCode": "83702-040",
    "addressCountry": "BR"
  }
}</script> <meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Montserrat:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://opopularpr.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Pedal solidário de Araucária foi remarcado para domingo, dia 12 | O Popular do Paraná - Especialista em Araucária</title><style type="text/css">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</style><meta name="description" content="Veja esta notícia em Araucária: Pedal solidário de Araucária foi remarcado para domingo, dia 12 - O Pedal Solidário, evento de ciclismo que apoia o Programa Pedala Paraná, será realizado no..." /><meta name="google-site-verification" content="OIKLom5QUQb2oEHP1QpJv0Sq4UiW0S8wjYkRcZgddFI" /><meta name="p:domain_verify" content="632f2d82efb6cc19851897c4dbf0ea2a" /><meta name="keywords" content="araucaria,esporte,geral,opopular,pedalsolidario" /><link rel="canonical" href="https://opopularpr.com.br/pedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12/" /><meta property="og:site_name" content="O Popular do Paraná - Especialista em Araucária" /><meta property="og:type" content="article" /><meta property="og:title" content="Pedal solidário de Araucária foi remarcado para domingo, dia 12 | O Popular do Paraná - Especialista em Araucária" /><meta property="og:description" content="Veja esta notícia em Araucária: Pedal solidário de Araucária foi remarcado para domingo, dia 12 - O Pedal Solidário, evento de ciclismo que apoia o Programa Pedala Paraná, será realizado no..." /><meta property="og:url" content="https://opopularpr.com.br/pedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12/" /><meta property="fb:app_id" content="741293589753863" /><meta property="fb:admins" content="100002732751254" /><meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2021/09/pedal.jpg" /><meta property="og:image:secure_url" content="https://opopularpr.com.br/wp-content/uploads/2021/09/pedal.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta property="article:tag" content="araucaria" /><meta property="article:tag" content="esporte" /><meta property="article:tag" content="geral" /><meta property="article:tag" content="opopular" /><meta property="article:tag" content="pedalsolidario" /><meta property="article:published_time" content="2021-09-10T11:00:00Z" /><meta property="article:modified_time" content="2021-09-09T12:49:13Z" /><meta property="article:publisher" content="https://www.facebook.com/opopularpr" /><meta property="article:author" content="https://www.facebook.com/waldiclei.barboza" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@OPopularParana" /><meta name="twitter:domain" content="opopularpr.com.br" /><meta name="twitter:title" content="Pedal solidário de Araucária foi remarcado para domingo, dia 12 | O Popular do Paraná - Especialista em Araucária" /><meta name="twitter:description" content="Veja esta notícia em Araucária: Pedal solidário de Araucária foi remarcado para domingo, dia 12 - O Pedal Solidário, evento de ciclismo que apoia o Programa Pedala Paraná, será realizado no..." /><meta name="twitter:image" content="https://opopularpr.com.br/wp-content/uploads/2021/09/pedal.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná - Especialista em Araucária &raquo;" href="https://opopularpr.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná - Especialista em Araucária &raquo;" href="https://opopularpr.com.br/comments/feed/" />
<script id="opopuready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://opopularpr.com.br/wp-content/litespeed/css/0c2ed0040bd38493a93ca059884744a7.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='unslider-css-css' href='https://opopularpr.com.br/wp-content/litespeed/css/154d1e1cfbf4d4ed89547c5841286e7e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='slider-css-css' href='https://opopularpr.com.br/wp-content/litespeed/css/198bd5f78db9d7808097733d9a1567a8.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='videojs-css' href='https://opopularpr.com.br/wp-content/litespeed/css/b59f7e2bde593461a0e78c505e85dd8c.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='bootstrap-css' href='https://opopularpr.com.br/wp-content/litespeed/css/cdf6ca8f74342906d745d6575ff42ab2.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsup-style-css' href='https://opopularpr.com.br/wp-content/litespeed/css/8af1f1949a42c8462a2ce3ae7409d929.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='light-css' href='https://opopularpr.com.br/wp-content/litespeed/css/4040db239abfd561f6781461701c6c71.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css' href='https://opopularpr.com.br/wp-content/litespeed/css/618f50693cdc3aa078e3934074931c09.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='owl-carousel-css' href='https://opopularpr.com.br/wp-content/litespeed/css/fe0409eb51d4b361774c68b034277495.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='smartmenus-css' href='https://opopularpr.com.br/wp-content/litespeed/css/0cf389aa9fdc8d8ab06408e7c3982ee6.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-css' href='https://opopularpr.com.br/wp-content/litespeed/css/30d39552b5f651bbfae8d235528db356.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-frontend-legacy-css' href='https://opopularpr.com.br/wp-content/litespeed/css/4d0fc034c020e7a25cb49e546de5b071.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-frontend-css' href='https://opopularpr.com.br/wp-content/litespeed/css/80535e8862ab5294d2462f7985d5f537.css' type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>@font-face{font-family:eicons;src:url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
@media(max-width:767px){.elementor-93769 .elementor-element.elementor-element-2e9a8a2f:not(.elementor-motion-effects-element-type-background), .elementor-93769 .elementor-element.elementor-element-2e9a8a2f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://opopularpr.com.br/wp-content/uploads/2021/09/pedal.jpg");}}</style><link data-optimized="1" rel='stylesheet' id='elementor-post-90180-css' href='https://opopularpr.com.br/wp-content/litespeed/css/e6e6d16016714ab2d0257be56514f5ce.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-pro-css' href='https://opopularpr.com.br/wp-content/litespeed/css/e7bb145658eca3f4e7e0ddff7ddaab63.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-93769-css' href='https://opopularpr.com.br/wp-content/litespeed/css/6061ebc037c08ff0067d74dc28c94ba2.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-shared-0-css' href='https://opopularpr.com.br/wp-content/litespeed/css/d373f5d0b53da5c782980b7f549fa651.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://opopularpr.com.br/wp-content/litespeed/css/1e6fdd76d5849233908867f11a8f2ceb.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://opopularpr.com.br/wp-content/litespeed/css/a4c30fc935d9adaba0d4715758207d85.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://opopularpr.com.br/wp-content/litespeed/css/efc15a98597e38d7fc34dbe564dbb151.css' type='text/css' media='all' /> <script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/89af497341bb5a8f389fb853c470076c.js' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/6ec70eaba095568de986f4482abe99e1.js' id='unslider-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/9307dbd7368dccfb2b963733a01fff73.js' id='unslider-move-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/58bd4c730c1dd645117be0d6a86e7e31.js' id='unslider-swipe-js-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/*  */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/194d3c95ecd596047f9718cc0844403a.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/bce856d787fa0a5cf293e049bd86bea1.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/da4438de393b0f1aa69474d8b23eff4b.js' id='newsup-navigation-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/96350f9d78ea9549ade82955eb3f4c47.js' id='newsup_bootstrap_script-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/482e72032839834c85a1576a53ed5479.js' id='owl-carousel-min-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/085cd3bbc15cd34fa8296306b4133570.js' id='newsup_marquee-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/711e3937233f9c9cc8154d27338c4b8f.js' id='newsup_main-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/ddea55b2307614810972dce008dcfe6e.js' id='smartmenus-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/4afa24c873402018124650cfa07b2105.js' id='bootstrap-smartmenus-js-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179853216-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["opopularpr.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-179853216-1");</script> <link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/97808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://opopularpr.com.br/?p=97808' /><link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fpedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fpedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="opopulayer-custom-css"></style><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style>body.boxed{ background-image:url("https://opopularpr.com.br/wp-content/themes/newsup-pro/images/bg-pattern/bgone.png");}</style><meta property="fb:app_id" content="741293589753863" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '73079067-68f7-44d2-8e98-f7bd4854e248';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "O Popular do Paraná - Especialista em Araucária";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações aparecerão em sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificação (celular)";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "você pode cancelar a inscrição a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não";
oneSignal_options['promptOptions']['siteName'] = "O Popular do Paraná";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Agora você receberá notícias em seu dispositivo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificação!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'BLOQUEIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#343434';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#A4D242';
oneSignal_options['notifyButton']['colors']['pulse.color'] = 'white';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://opopularpr.com.br/pedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12/?amp=1"> <script type="text/javascript">if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}</script> <style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" /><style type="text/css" id="wp-custom-css">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</style> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({homepage:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/opopularpr-opopularpr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="hstpnetworkads" style="display: none; largura: 300px; altura: 600px "> </ins></head><body class="post-template-default single single-post postid-97808 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list elementor-default elementor-template-full-width elementor-kit-90180 aa-prefix-opopu elementor-page-93769">
<script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader50112";
                                        c.src = "//scripts.cleverwebserver.com/49c965eeb9807e1f10e4e809cffee8fb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> <div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a><div class="wrapper" id="custom-background-css"><div data-elementor-type="single-post" data-elementor-id="93769" class="elementor elementor-93769 elementor-location-single post-97808 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-geral tag-araucaria-2 tag-esporte tag-geral tag-opopular tag-pedalsolidario" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-3b72dcd elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default" data-id="3b72dcd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;animation_mobile&quot;:&quot;fadeInUp&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7032be" data-id="a7032be" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-4579b1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4579b1b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-59bc537" data-id="59bc537" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1ca63a0 elementor-headline--style-rotate elementor-hidden-phone elementor-widget elementor-widget-animated-headline" data-id="1ca63a0" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;rotating_text&quot;:&quot;loja\nempresa\nmarca&quot;,&quot;rotate_iteration_delay&quot;:1000,&quot;animation_type&quot;:&quot;typing&quot;,&quot;loop&quot;:&quot;yes&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container">
<a href="https://opopularpr.com.br/anuncie/"><h3 class="elementor-headline elementor-headline-animation-type-typing elementor-headline-letters">
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Anuncie sua</span>
<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
<span class="elementor-headline-dynamic-text elementor-headline-text-active">
loja </span>
<span class="elementor-headline-dynamic-text ">
empresa </span>
<span class="elementor-headline-dynamic-text ">
marca </span>
</span>
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">aqui</span></h3>
</a></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-e95f9d5" data-id="e95f9d5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3ba9899 elementor-nav-menu__align-right elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3ba9899" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-3ba9899" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item">Política de Privacidade</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3ba9899" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item" tabindex="-1">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-fff8225" data-id="fff8225" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c926f21 elementor-shape-circle e-grid-align-right elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c926f21" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-grow-rotate elementor-repeater-item-f28d7d6" href="https://t.me/OPopularPr" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-animation-grow-rotate elementor-repeater-item-f2cae89" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow-rotate elementor-repeater-item-75e080e" href="https://www.facebook.com/opopularpr" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow-rotate elementor-repeater-item-f6aff5d" href="https://www.instagram.com/opopularpr/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow-rotate elementor-repeater-item-2037c45" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-spotify elementor-animation-grow-rotate elementor-repeater-item-4df3ca7" href="https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU" target="_blank">
<span class="elementor-screen-only">Spotify</span>
<i class="fab fa-spotify"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-deezer elementor-animation-grow-rotate elementor-repeater-item-ab7bedd" href="https://www.deezer.com/br/show/2564322" target="_blank">
<span class="elementor-screen-only">Deezer</span>
<i class="fab fa-deezer"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-wallet elementor-animation-grow-rotate elementor-repeater-item-5bf2a82" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw" target="_blank">
<span class="elementor-screen-only">Google-wallet</span>
<i class="fab fa-google-wallet"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow-rotate elementor-repeater-item-5e30c21" href="https://twitter.com/OPopularParana?s=20" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-animation-grow-rotate elementor-repeater-item-d305194" href="https://br.pinterest.com/OPopularDoParana/" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i> </a>
</span></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-3215f60" data-id="3215f60" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ff3ca00 elementor-mobile-align-left elementor-hidden-phone elementor-widget elementor-widget-button" data-id="ff3ca00" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-shrink" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Faça sua assinatura</span>
</span>
</a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-8e1a6a8" data-id="8e1a6a8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c7a0b36 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="c7a0b36" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR" target="_blank">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/google-news.png" title="google-news" alt="google-news" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-bc9e71e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc9e71e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c2b8f17" data-id="c2b8f17" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b6028d9 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="b6028d9" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopue0bf0456bb4b76f9293ba69b224b26b8" id="opopue0bf0456bb4b76f9293ba69b224b26b8"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-afc9cfb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="afc9cfb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0e68362" data-id="0e68362" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ca950cd elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ca950cd" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5a41893" data-id="5a41893" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e54ed5 elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3e54ed5" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-3e54ed5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/noticias/sem-categoria/" class="elementor-item">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/noticias/politica/" class="elementor-sub-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/noticias/geral/" class="elementor-sub-item">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/noticias/policial/" class="elementor-sub-item">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82178"><a href="https://opopularpr.com.br/noticias/esporte/" class="elementor-sub-item">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a href="https://opopularpr.com.br/noticias/comunidade/" class="elementor-sub-item">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/noticias/comercial/" class="elementor-sub-item">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/" class="elementor-sub-item">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-sub-item">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/noticias/cultura/" class="elementor-sub-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/noticias/araucaria-131-anos/" class="elementor-sub-item">Araucária 131 anos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-item">PopTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92301"><a href="https://opopularpr.com.br/popcast/" class="elementor-item">PopCast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/noticias/opiniao/" class="elementor-item">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/" class="elementor-sub-item">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/" class="elementor-sub-item">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/noticias/opiniao/editorial/" class="elementor-sub-item">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/" class="elementor-sub-item">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/noticias/opiniao/padre-andre/" class="elementor-sub-item">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/" class="elementor-sub-item">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/" class="elementor-sub-item">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/noticias/opiniao/sifar/" class="elementor-sub-item">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/noticias/opiniao/sismmar/" class="elementor-sub-item">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/noticias/opiniao/smed/" class="elementor-sub-item">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/" class="elementor-sub-item">Reencontros de Araucária</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-item">Edições</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-item">Assine!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94924"><a href="https://opopularpr.com.br/imoveis/" class="elementor-item">Imóveis</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3e54ed5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/noticias/sem-categoria/" class="elementor-item" tabindex="-1">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/noticias/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/noticias/geral/" class="elementor-sub-item" tabindex="-1">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/noticias/policial/" class="elementor-sub-item" tabindex="-1">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82178"><a href="https://opopularpr.com.br/noticias/esporte/" class="elementor-sub-item" tabindex="-1">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a href="https://opopularpr.com.br/noticias/comunidade/" class="elementor-sub-item" tabindex="-1">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/noticias/comercial/" class="elementor-sub-item" tabindex="-1">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/" class="elementor-sub-item" tabindex="-1">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-sub-item" tabindex="-1">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/noticias/cultura/" class="elementor-sub-item" tabindex="-1">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/noticias/araucaria-131-anos/" class="elementor-sub-item" tabindex="-1">Araucária 131 anos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-item" tabindex="-1">PopTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92301"><a href="https://opopularpr.com.br/popcast/" class="elementor-item" tabindex="-1">PopCast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/noticias/opiniao/" class="elementor-item" tabindex="-1">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/" class="elementor-sub-item" tabindex="-1">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/" class="elementor-sub-item" tabindex="-1">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/noticias/opiniao/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/" class="elementor-sub-item" tabindex="-1">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/noticias/opiniao/padre-andre/" class="elementor-sub-item" tabindex="-1">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/" class="elementor-sub-item" tabindex="-1">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/" class="elementor-sub-item" tabindex="-1">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/noticias/opiniao/sifar/" class="elementor-sub-item" tabindex="-1">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/noticias/opiniao/sismmar/" class="elementor-sub-item" tabindex="-1">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/noticias/opiniao/smed/" class="elementor-sub-item" tabindex="-1">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/" class="elementor-sub-item" tabindex="-1">Reencontros de Araucária</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-item" tabindex="-1">Edições</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-item" tabindex="-1">Assine!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94924"><a href="https://opopularpr.com.br/imoveis/" class="elementor-item" tabindex="-1">Imóveis</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8ac763d" data-id="8ac763d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a44571 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="3a44571" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://opopularpr.com.br" method="get"><div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-2e9a8a2f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e9a8a2f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-21ee9dad" data-id="21ee9dad" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-efb55df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efb55df" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fbdf7d7" data-id="fbdf7d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4d9e4a50 elementor-widget elementor-widget-heading" data-id="4d9e4a50" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Pedal solidário de Araucária foi remarcado para domingo, dia 12</h2></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-7bc5c49f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7bc5c49f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79c692d8" data-id="79c692d8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-50c7c630 elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="50c7c630" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp </span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-18ffe368" data-id="18ffe368" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-82469f7 elementor-widget elementor-widget-facebook-button" data-id="82469f7" data-element_type="widget" data-widget_type="facebook-button.default"><div class="elementor-widget-container"><div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="false" class="elementor-facebook-widget fb-like" data-href="https://opopularpr.com.br?p=97808" data-share="false" data-action="like"></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-25b4097a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="25b4097a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-29d4fdb elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/katty/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-user-astronaut"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Katty Ferreira </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-f18db0e elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2021/09/10/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
10/09/2021 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-4f4c992 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-business-time"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
08:00 </span></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7e8e708b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e8e708b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-211325b5" data-id="211325b5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-033ed0c elementor-widget elementor-widget-text-editor" data-id="033ed0c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><div class="opopu80ac6218b79c4a6e1c6cb6b7b62d0664 opopuanuncio-apos-o-titulo" id="opopu80ac6218b79c4a6e1c6cb6b7b62d0664"></div></p></div></div></div><div class="elementor-element elementor-element-4293284a elementor-widget elementor-widget-theme-post-content" data-id="4293284a" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-lazyloaded="1" data-placeholder-resp="660x440" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NjAiIGhlaWdodD0iNDQwIiB2aWV3Qm94PSIwIDAgNjYwIDQ0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" loading="lazy" data-src="https://opopularpr.com.br/wp-content/uploads/2021/09/pedal-900x600.jpg" alt="" class="wp-image-97809" width="660" height="440" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/09/pedal-900x600.jpg 900w, https://opopularpr.com.br/wp-content/uploads/2021/09/pedal-500x333.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/09/pedal-768x512.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/09/pedal-1024x682.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/09/pedal.jpg 1280w" data-sizes="(max-width: 660px) 100vw, 660px" /><figcaption>Pedal solidário vai arrecadar alimentos para famílias carentes. Foto: divulgação</figcaption></figure></div><p>O Pedal Solidário, evento de ciclismo que apoia o Programa Pedala Paraná, será realizado no próximo domingo, 12 de setembro, com saída do CSU, às 9h (concentração às 8h na pista de caminhada). O circuito terá 24km, passando pelos bairros Campestre, Boqueirão e Campina das Pedras. A data inicial para o pedal era 28 de agosto, mas foi cancelada devido ao mau tempo. Segundo os organizadores, se houver chuva no domingo, a ação poderá ser remarcada novamente.</p><div class="opopue86050d6b7641b615d704a14a6aae364 opopuanuncio-apos-1o-paragrafo" id="opopue86050d6b7641b615d704a14a6aae364"></div><p>A Secretaria de Esporte e Lazer de Araucária orienta que não é necessária inscrição prévia, basta levar 1kg de alimento para doação a famílias atendidas pela Secretaria Municipal de Assistência Social. É importante destacar também que devido ao período de pandemia, é obrigatório o uso de máscara e os ciclistas devem manter o distanciamento social de 1 metro durante o percurso. A Secretaria de Urbanismo e de Segurança Pública também estão envolvidas e acompanharão o evento. Haverá carro de apoio e ponto de distribuição de água para os participantes durante o percurso.</p><h5>Texto: Maurenn Bernardo</h5><p><em><strong>Publicado na edição 1278 &#8211; 09/09/2021</strong></em></p></div></div><div class="elementor-element elementor-element-2d6e92a elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-post-info" data-id="2d6e92a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-f4f0ebf elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/katty/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Katty Ferreira </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-437034d elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2021/09/10/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
setembro 10, 2021 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-4575cd3 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
8:00 am </span></li><li class="elementor-icon-list-item elementor-repeater-item-0b6d281 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
<a href="https://opopularpr.com.br/araucaria/araucaria-2/" rel="tag">araucaria</a>, <a href="https://opopularpr.com.br/araucaria/esporte/" rel="tag">esporte</a>, <a href="https://opopularpr.com.br/araucaria/geral/" rel="tag">geral</a>, <a href="https://opopularpr.com.br/araucaria/opopular/" rel="tag">opopular</a>, <a href="https://opopularpr.com.br/araucaria/pedalsolidario/" rel="tag">pedalsolidario</a> </span></li></ul></div></div><div class="elementor-element elementor-element-5cac8236 elementor-widget elementor-widget-facebook-comments" data-id="5cac8236" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://opopularpr.com.br?p=97808" data-width="100%" data-numposts="5" data-order-by="social" style="min-height: 1px"></div></div></div><div class="elementor-element elementor-element-48108db elementor-hidden-tablet elementor-hidden-phone elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="48108db" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-97872 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte tag-araucaria-2 tag-esporte tag-mountainbike tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/ciclistas-mandaram-bem-no-2o-mountain-bike-da-independencia/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="500x375" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22500%22%20height%3D%22375%22%20viewBox%3D%220%200%20500%20375%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23758077%22%20d%3D%22M0%200h500v375H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1%201)%20scale(1.95313)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%230d49ad%22%20cx%3D%22124%22%20cy%3D%2252%22%20rx%3D%2265%22%20ry%3D%2253%22%2F%3E%3Cellipse%20fill%3D%22%23c4cf51%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(86.9%20-22.8%20157.1)%20scale(31.07838%20205.1726)%22%2F%3E%3Cellipse%20fill%3D%22%23d6cbd4%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-18.27931%2037.14614%20-21.3407%20-10.50159%2012.5%202.6)%22%2F%3E%3Cpath%20fill%3D%22%2341464a%22%20d%3D%22M121-3l102%2077-16-82z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="500" height="375" data-src="https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike-500x375.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike-500x375.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike-800x600.jpg 800w, https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike-768x576.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike-1024x768.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/09/mountain-bike.jpg 1280w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/ciclistas-mandaram-bem-no-2o-mountain-bike-da-independencia/">
Ciclistas mandaram bem no 2º Mountain Bike da Independência </a></h3></div></article><article class="elementor-post elementor-grid-item post-97866 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte tag-araucaria-2 tag-copabemparana tag-esporte tag-futebol tag-opopular tag-veteranos">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/veteranos-de-araucaria-jogam-no-sabado-pela-copa-bem-parana/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="500x302" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22500%22%20height%3D%22302%22%20viewBox%3D%220%200%20500%20302%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%235a5c4f%22%20d%3D%22M0%200h500v300H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1%201)%20scale(1.95313)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23a3a1ae%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-87.9%2083.6%20-79.3)%20scale(19.63767%20254.99999)%22%2F%3E%3Cellipse%20fill%3D%22%232a2835%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-177%2058%2035.4)%20scale(127.05644%2032.52288)%22%2F%3E%3Cellipse%20fill%3D%22%23667905%22%20cx%3D%2281%22%20cy%3D%22144%22%20rx%3D%22255%22%20ry%3D%2219%22%2F%3E%3Cellipse%20fill%3D%22%2372717a%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-98.7%20145.4%20-77.8)%20scale(50.68488%2018.6141)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="500" height="302" data-src="https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1-500x302.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1-500x302.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1-994x600.jpg 994w, https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1-768x464.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1-1024x618.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/09/veteranos-1.jpg 1294w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/veteranos-de-araucaria-jogam-no-sabado-pela-copa-bem-parana/">
Veteranos de Araucária jogam no sábado pela Copa Bem Paraná </a></h3></div></article><article class="elementor-post elementor-grid-item post-97863 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte tag-araucaria-2 tag-ciclistas tag-copaninja tag-esporte tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/araucarienses-fizeram-bonito-na-3a-etapa-da-copa-ninja-de-mountain-bike/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="500x239" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22500%22%20height%3D%22239%22%20viewBox%3D%220%200%20500%20239%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23717171%22%20d%3D%22M0%200h500v238H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cpath%20fill%3D%22%23515151%22%20fill-opacity%3D%22.5%22%20d%3D%22M-30.3%20223.6l560.6%2041-164-164z%22%2F%3E%3Cellipse%20fill%3D%22%238f8f8f%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-26.9989%20-77.09674%20185.54511%20-64.97697%20234%2059.6)%22%2F%3E%3Cellipse%20fill%3D%22%23505050%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-46.82021%20-26.30182%2039.09509%20-69.59368%2033%2032.1)%22%2F%3E%3Cellipse%20fill%3D%22%238f8f8f%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(7.77095%20-51.91734%2079.97996%2011.97134%20491.2%20138.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="500" height="239" data-src="https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja-500x239.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja-500x239.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja-1257x600.jpg 1257w, https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja-768x367.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja-1024x489.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/09/copa-ninja.jpg 1280w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/araucarienses-fizeram-bonito-na-3a-etapa-da-copa-ninja-de-mountain-bike/">
Araucarienses fizeram bonito na 3ª etapa da Copa Ninja de Mountain Bike </a></h3></div></article></div></div></div><div class="elementor-element elementor-element-e147a87 elementor-widget elementor-widget-html" data-id="e147a87" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-home',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7b57da6d elementor-hidden-tablet elementor-hidden-phone" data-id="7b57da6d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7587180e elementor-widget elementor-widget-facebook-page" data-id="7587180e" data-element_type="widget" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/opopularpr/" data-tabs="" data-height="130px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:130px"></div></div></div><div class="elementor-element elementor-element-53a5ae2 elementor-widget elementor-widget-text-editor" data-id="53a5ae2" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">
<iframe data-lazyloaded="1" src="about:blank" data-src="https://open.spotify.com/embed/show/1S1BQU078CyaSYCNIiX2rU" width="100%" height="232" frameborder="0"></iframe></div></div></div><div class="elementor-element elementor-element-79e2441 elementor-cta--layout-image-above elementor-hidden-phone elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="79e2441" data-element_type="widget" data-widget_type="call-to-action.default"><div class="elementor-widget-container">
<a href="https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU" target="_blank" class="elementor-cta"><div class="elementor-cta__bg-wrapper"><div class="elementor-cta__bg elementor-bg" style="background-image: url(https://opopularpr.com.br/wp-content/uploads/2021/05/Capturar-1.png);"></div><div class="elementor-cta__bg-overlay"></div></div><div class="elementor-cta__content"><h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
PopCast</h2><div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
Conheça o podcast especialista em Araucária</div><div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
<span class="elementor-cta__button elementor-button elementor-size-sm">
Ouvir agora </span></div></div>
</a></div></div><div class="elementor-element elementor-element-6bab04f5 elementor-invisible elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="6bab04f5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopu3df13f234b9233b94ed786f9a5e8a5ae opopudisplay-lateral-direita-desktop" id="opopu3df13f234b9233b94ed786f9a5e8a5ae"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-6112c6d0 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6112c6d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}"><div class="elementor-shape elementor-shape-top" data-negative="false">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z" />
</svg></div><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-3142b592" data-id="3142b592" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-31aa95d1 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="31aa95d1" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div><div class="elementor-element elementor-element-1f472b6c elementor-widget elementor-widget-text-editor" data-id="1f472b6c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>O Popular do Paraná é o jornal mais antigo de Araucária, na RMC. Circula ininterruptamente desde 21/04/1998. Sua edição impressa vai aos pontos de venda sempre às quintas-feiras.</p></div></div></div><div class="elementor-element elementor-element-286b4be3 elementor-widget elementor-widget-image" data-id="286b4be3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<img data-lazyloaded="1" data-placeholder-resp="300x192" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%22192%22%20viewBox%3D%220%200%20300%20192%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23343434%22%20d%3D%22M0%200h300v191H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%230d0d0d%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(176.3%20118%2025.6)%20scale(37.87574%20232.71329)%22%2F%3E%3Cellipse%20fill%3D%22%234b4b4b%22%20cx%3D%22125%22%20cy%3D%2268%22%20rx%3D%2280%22%20ry%3D%2280%22%2F%3E%3Cellipse%20fill%3D%22%23121313%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(80.27622%20-7.80504%203.04873%2031.35668%2026%20159.3)%22%2F%3E%3Cellipse%20fill%3D%22%230e0e0e%22%20cx%3D%223%22%20cy%3D%2251%22%20rx%3D%2245%22%20ry%3D%2224%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="192" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/unnamed.png" class="attachment-large size-large" alt="" loading="lazy" /></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-11667fc2" data-id="11667fc2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7da454b1 elementor-widget elementor-widget-heading" data-id="7da454b1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Links úteis</h4></div></div><div class="elementor-element elementor-element-265cf829 elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="265cf829" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.bing.com/news/search?q=site%3aopopularpr.com.br&#038;FORM=NWRFSH" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Bing News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Google News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-whatsapp-square"></i> </span>
<span class="elementor-icon-list-text">(41) 9698-3658</span>
</a></li><li class="elementor-icon-list-item">
<a href="http://+554136425555" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i> </span>
<span class="elementor-icon-list-text">(41) 3642-5555</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://35.229.120.160/&#038;title=Jornal%20o%20Popular%20do%20Paran%C3%A1&#038;annotation=Especialista%20em%20Arauc%C3%A1ria&#038;labels=not%C3%ADcias%20de%20arauc%C3%A1ria" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-chrome"></i> </span>
<span class="elementor-icon-list-text">+ Favorito</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://goo.gl/maps/PGkAARj3ckUdY9GM9" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-map"></i> </span>
<span class="elementor-icon-list-text">Maps</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-78e5b89c" data-id="78e5b89c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-610455ee elementor-widget elementor-widget-heading" data-id="610455ee" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Redes sociais</h4></div></div><div class="elementor-element elementor-element-554113d elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="554113d" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.facebook.com/opopularpr" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-square"></i> </span>
<span class="elementor-icon-list-text">Facebook</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.instagram.com/opopularpr/" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-instagram"></i> </span>
<span class="elementor-icon-list-text">Instagram</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-youtube"></i> </span>
<span class="elementor-icon-list-text">Youtube</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://twitter.com/OPopularParana?s=20" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter-square"></i> </span>
<span class="elementor-icon-list-text">Twitter</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://br.pinterest.com/OPopularDoParana/" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-pinterest-square"></i> </span>
<span class="elementor-icon-list-text">Pinterest</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-telegram"></i> </span>
<span class="elementor-icon-list-text">Telegram</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-6fb3b078" data-id="6fb3b078" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3c19203f elementor-widget elementor-widget-heading" data-id="3c19203f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Contato</h4></div></div><div class="elementor-element elementor-element-3c971e32 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3c971e32" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="http://redacao@opopularpr.com.br" rel="nofollow"><span class="elementor-icon-list-text">Email redação</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://m.me/opopularpr" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-messenger"></i> </span>
<span class="elementor-icon-list-text">Messenger</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">WhatsApp recepção</span>
</a></li></ul></div></div><div class="elementor-element elementor-element-405a5d23 elementor-widget elementor-widget-image" data-id="405a5d23" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://transparencyreport.google.com/safe-browsing/search?url=https:%2F%2Fopopularpr.com.br%2F&#038;hl=pt" target="_blank" rel="nofollow" site="">
<img data-lazyloaded="1" data-placeholder-resp="400x121" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22400%22%20height%3D%22121%22%20viewBox%3D%220%200%20400%20121%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23dcdcdc%22%20d%3D%22M0%200h400v120H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(32.8908%201.37975%20-6.49818%20154.90517%2015.2%2084)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-11.78706%2028.57743%20-40.75353%20-16.80921%20388.6%208)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(45.00413%20-97.37488%20164.16672%2075.87357%20241.3%2095.7)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(16.23916%20-.2813%202.62526%20151.55607%20.8%2052.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="400" height="121" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/safe-browsing-google.png" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-5201a383" data-id="5201a383" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-420dc664 elementor-widget elementor-widget-heading" data-id="420dc664" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Menu</h4></div></div><div class="elementor-element elementor-element-713a180 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="713a180" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Assine</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/anuncie/" target="_blank" rel="nofollow"><span class="elementor-icon-list-text">Anuncie no POP</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/politica-de-privacidade/" target="_blank" rel="nofollow"><span class="elementor-icon-list-text">Política de privacidade</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/equipe-pop/"><span class="elementor-icon-list-text">Equipe</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Grupo Telegram</span>
</a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-2038b6df elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2038b6df" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4ad512a8" data-id="4ad512a8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-3b6fb338 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3b6fb338" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-501a39d7" data-id="501a39d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1dc80722 elementor-widget elementor-widget-text-editor" data-id="1dc80722" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>© Todos os direitos reservados 2021</p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><footer><div class="overlay" style="background-color: #0a0a0a;"><div class="mg-footer-bottom-area"><div class="container-fluid"><div class="divide-line"></div><div class="row align-items-center"><div class="col-md-6">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="custom-logo" alt="O Popular do Paraná &#8211; Especialista em Araucária" /></a><div class="site-branding-text"><h1 class="site-title"> <a href="https://opopularpr.com.br/" rel="home">O Popular do Paraná &#8211; Especialista em Araucária</a></h1><p class="site-description">Notícias de Araucária, veja tudo sobre a cidade de Araucária no portal do jornal ﻿O Popular do Paraná ﻿ &#8211; política, policial, esporte e utilidade pública.</p></div></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"><li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span></li><li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li><li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li><li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li><li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana/"><i class="fa fa-pinterest-p"></i></a></span></li></ul></div></div></div></div><div class="mg-footer-copyright"><div class="container-fluid"><div class="row"><div class="col-md-6 text-xs"><p>© Copyright 2020 O Popular.
EDITORA O POPULAR DO PARANA LTDA - CNPJ 07.846.774/0001-87</div><div class="col-md-6 text-right text-xs"><div class=""><ul class="info-right"><li><a href="https://opopularpr.com.br/" title="Home">Home</a></li><li class="page_item page-item-18822"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li><li class="page_item page-item-42454"><a href="https://opopularpr.com.br/araucaria-128-anos/">ARAUCÁRIA 128 ANOS</a></li><li class="page_item page-item-74467"><a href="https://opopularpr.com.br/araucaria-129-anos/">ARAUCÁRIA 129 ANOS</a></li><li class="page_item page-item-75017"><a href="https://opopularpr.com.br/araucaria-130-anos/">ARAUCÁRIA 130 ANOS</a></li><li class="page_item page-item-13039"><a href="https://opopularpr.com.br/equipe-pop/">Equipe Pop</a></li><li class="page_item page-item-93584"><a href="https://opopularpr.com.br/dia-da-industria/">Especial 2021 &#8211; Dia da indústria</a></li><li class="page_item page-item-68701"><a href="https://opopularpr.com.br/forumaraucaria2019/">FÓRUM ARAUCÁRIA 2019 &#8211; INFORMAÇÕES E INSCRIÇÕES</a></li><li class="page_item page-item-87556"><a href="https://opopularpr.com.br/horario-de-onibus-araucaria/">Horários do TRIAR Araucária</a></li><li class="page_item page-item-94914"><a href="https://opopularpr.com.br/imoveis/">Imóveis</a></li><li class="page_item page-item-67323"><a href="https://opopularpr.com.br/kujawa55anos/">KUJAWA55ANOS</a></li><li class="page_item page-item-92204"><a href="https://opopularpr.com.br/horarios-dos-onibus-araucaria-portao-pinheirinho-capao-raso-ctba/">Linhas, tarifas e horários dos ônibus</a></li><li class="page_item page-item-92019 current_page_parent"><a href="https://opopularpr.com.br/lista/">Lista</a></li><li class="page_item page-item-81536"><a href="https://opopularpr.com.br/newsletter/">Newsletter</a></li><li class="page_item page-item-97195"><a href="https://opopularpr.com.br/lgpd/">O Popular do Paraná</a></li><li class="page_item page-item-81769"><a href="https://opopularpr.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li class="page_item page-item-45658"><a href="https://opopularpr.com.br/pop-tv/">POP TV</a></li><li class="page_item page-item-92227"><a href="https://opopularpr.com.br/popcast/">PopCast: o podcast especialista em Araucária</a></li><li class="page_item page-item-83000"><a href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições do Jornal O Popular do Paraná</a></li><li class="page_item page-item-92240"><a href="https://opopularpr.com.br/transito-em-araucaria/">Trânsito em Araucária</a></li><li class="page_item page-item-87535"><a href="https://opopularpr.com.br/previsao-clima-tempo-araucaria/">Veja como esta o tempo agora em Araucária</a></li></ul></div></div></div></div></div></div></footer></div>
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
<script>(function(){var advanced_ads_ga_UID="G-QWKMB5KPGT",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><style>footer .mg-footer-bottom-area .custom-logo {
            width: 200px;
            height: 40px;
        }</style> <script type="text/javascript">(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery);</script> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1602610780115211"></amp-auto-ads><link data-optimized="1" rel='stylesheet' id='e-animations-css' href='https://opopularpr.com.br/wp-content/litespeed/css/8c672ce2927c29cd5c30d427ab218ea4.css' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/78dcb2640c67b68801625d63b094f8e9.js' id='auto_image_alt-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/b653db6a169a4a9624ead94fbab38f18.js' id='videojs-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/8ad6942a96a1cf2494c7d4732eba92f7.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>/*  */
var advanced_ads_layer_settings = {"layer_class":"opopulayer","placements":["popup-desktop","popup-mobile"]};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/6c0292ab0115102c3e155e91d32ab601.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/d94541f3b1eb0fa26e67fa2e1e0da639.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>/*  */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"opopusticky","placements":[]};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/57ca463d955981163ffb72de480d7988.js' id='advanced-ads-sticky-footer-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/aae9a962fbd8bbf1ba2336341e354b37.js' id='advanced-ds-pro/front-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>/*  */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"opoputarget","blogId":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/ab8d80d73384270eabeee1ac899df119.js' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/*  */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/7afff9eae564e9f132d72c855893a0d2.js' id='advadsTrackingGAFront-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/367ec30908c22b7ee51d3fca0acbaf3c.js' id='advadsTrackingDelayed-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/65884ea1fefef58cc6eb9ec7fe0ce933.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/8a8d0fe749d7a023b9b9a2b5bafb9238.js' id='smartmenus-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/9ed69150eb89ab9a3141143b290dbd6c.js' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/bcf391b42cbc55263f304b94f4811aae.js' id='newsup_custom-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/8de01b81ebce7234933e362e62f25724.js' id='elementor-pro-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/79a648cb3c6b137fd8dccd420ac797f8.js' id='elementor-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/a9e5cc9d5cfe3206c787ada9323aadb8.js' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","nonce":"d96928f158","urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"741293589753863"},"lottie":{"defaultAnimationUrl":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/592b0b8883e37f1d933c4214edb59cdb.js' id='elementor-pro-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/95ce771b700e0233f9b023ee81537978.js' id='elementor-waypoints-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/593cc970372fe7f9d7ef87b6736728b0.js' id='jquery-ui-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/df749eb2a7dc0deaeec212af61638746.js' id='swiper-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/ca40435217aa043c18fba8c91394346e.js' id='share-link-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/7f6ddd2a134b5711e6e3799c8b1454c7.js' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Dispositivo m\u00f3vel extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.2","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":97808,"title":"Pedal%20solid%C3%A1rio%20de%20Arauc%C3%A1ria%20foi%20remarcado%20para%20domingo%2C%20dia%2012%20%7C%20O%20Popular%20do%20Paran%C3%A1%20-%20Especialista%20em%20Arauc%C3%A1ria","excerpt":"","featuredImage":"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2021\/09\/pedal-900x600.jpg"}};</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/c5ba417521e0a5fefb268b84c59749f5.js' id='elementor-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/76bcd9157eea2575f8e869462156c184.js' id='pro-preloaded-elements-handlers-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/2bf9dc9fe8d9375e861db4ca493a3162.js' id='preloaded-modules-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/js/4dc5ab657d4d5b1cdb34a5618bd80c33.js' id='e-sticky-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <div class="opopue6dd1e73e5e2c15e20ae255e5edca1de opopu1o-insercao-home-mobile" id="opopue6dd1e73e5e2c15e20ae255e5edca1de"></div><div class="opopu624fc35eefe6c07eeb0396ba87596ef3 opopu2o-insercao-home-mobile" id="opopu624fc35eefe6c07eeb0396ba87596ef3"></div><div class="opopu741326d267d8653ae1599d876d2683f3 opopu3o-insercao-home-mobile" id="opopu741326d267d8653ae1599d876d2683f3"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="opoputracking">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</script> <script type="text/javascript">if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":97808,"postSlug":"pedal-solidario-de-araucaria-foi-remarcado-para-domingo-dia-12","cats":"esporte,geral"};</script> <script data-no-optimize="1">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</script></body></html>

