<!doctype html><html lang="pt-BR"><head><script src="/cdn-cgi/apps/head/6i6TwVl4w1yXe4MOzotSvaYIXDk.js"></script><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><style id="litespeed-ccss">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://opopularpr.com.br/wp-content/litespeed/css/b01d9d7dc0748d9829d6d81e3917d750.css?ver=b4479" /><script data-optimized="1" type="litespeed/javascript" data-src="https://opopularpr.com.br/wp-content/plugins/litespeed-cache/assets/js/css_async.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>A Belinha está perdida! - O Popular do Paraná</title><meta name="description" content="- A Belinha está perdida!" /><link rel="canonical" href="https://opopularpr.com.br/a-belinha-esta-perdida/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Belinha está perdida! - O Popular do Paraná" /><meta property="og:description" content="- A Belinha está perdida! - O Popular do Paraná" /><meta property="og:url" content="https://opopularpr.com.br/a-belinha-esta-perdida/" /><meta property="og:site_name" content="O Popular do Paraná" /><meta property="article:publisher" content="https://www.facebook.com/opopularpr" /><meta property="article:published_time" content="2022-11-10T13:30:26+00:00" /><meta property="article:modified_time" content="2022-11-10T13:32:43+00:00" /><meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1918" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redação" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OPopularParana" /><meta name="twitter:site" content="@OPopularParana" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Redação" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ReportageNewsArticle","@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#article","isPartOf":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/"},"author":{"name":"Redação","@id":"https://opopularpr.com.br/#/schema/person/02ac444490221b7303c52ff84ae7061f"},"headline":"A Belinha está perdida!","datePublished":"2022-11-10T13:30:26+00:00","dateModified":"2022-11-10T13:32:43+00:00","mainEntityOfPage":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/"},"wordCount":97,"publisher":{"@id":"https://opopularpr.com.br/#organization"},"image":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#primaryimage"},"thumbnailUrl":"https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg","keywords":["Araucária","geral","opopular"],"articleSection":["Comunidade","Geral"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://opopularpr.com.br/#organization"}},{"@type":"WebPage","@id":"https://opopularpr.com.br/a-belinha-esta-perdida/","url":"https://opopularpr.com.br/a-belinha-esta-perdida/","name":"A Belinha está perdida! - O Popular do Paraná","isPartOf":{"@id":"https://opopularpr.com.br/#website"},"primaryImageOfPage":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#primaryimage"},"image":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#primaryimage"},"thumbnailUrl":"https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg","datePublished":"2022-11-10T13:30:26+00:00","dateModified":"2022-11-10T13:32:43+00:00","description":"- A Belinha está perdida!","breadcrumb":{"@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://opopularpr.com.br/a-belinha-esta-perdida/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#primaryimage","url":"https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg","contentUrl":"https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg","width":1080,"height":1918},{"@type":"BreadcrumbList","@id":"https://opopularpr.com.br/a-belinha-esta-perdida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://opopularpr.com.br/"},{"@type":"ListItem","position":2,"name":"Notícias","item":"https://opopularpr.com.br/noticias/"},{"@type":"ListItem","position":3,"name":"A Belinha está perdida!"}]},{"@type":"WebSite","@id":"https://opopularpr.com.br/#website","url":"https://opopularpr.com.br/","name":"O Popular do Paraná","description":"Notícias de Araucária, veja tudo sobre a cidade de Araucária no portal do jornal ﻿O Popular do Paraná ﻿ - política, policial, esporte e utilidade pública.","publisher":{"@id":"https://opopularpr.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://opopularpr.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://opopularpr.com.br/#organization","name":"EDITORA O POPULAR DO PARANA LTDA","url":"https://opopularpr.com.br/","sameAs":["https://www.instagram.com/opopularpr/","https://br.pinterest.com/OPopularDoParana/","https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA","https://www.facebook.com/opopularpr","https://twitter.com/OPopularParana"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://opopularpr.com.br/#/schema/logo/image/","url":"https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png","contentUrl":"https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png","width":500,"height":81,"caption":"EDITORA O POPULAR DO PARANA LTDA"},"image":{"@id":"https://opopularpr.com.br/#/schema/logo/image/"}},{"@type":"Person","@id":"https://opopularpr.com.br/#/schema/person/02ac444490221b7303c52ff84ae7061f","name":"Redação","url":"https://opopularpr.com.br/author/jornal/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de O Popular do Paraná &raquo; Story" href="https://opopularpr.com.br/web-stories/feed/"><script id="opopuready" type="litespeed/javascript">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]</script> <style id='global-styles-inline-css'>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</style><style id='elementor-frontend-inline-css'>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</style> <script id='advanced-ads-advanced-js-js-extra' type="litespeed/javascript">var advads_options={"blog_id":"1","privacy":{"enabled":!1,"state":"not_needed"}}</script> <script id='advanced_ads_pro/visitor_conditions-js-extra' type="litespeed/javascript">var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}</script> <link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/112297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://opopularpr.com.br/?p=112297' /><link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fa-belinha-esta-perdida%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fa-belinha-esta-perdida%2F&#038;format=xml" /> <script type="litespeed/javascript">advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]}</script><style type="text/css" id="opopulayer-custom-css"></style><script type="litespeed/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}}</script> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Jornal O Popular do Paraná",
 "url" : "https://opopularpr.com.br/",
 "logo": "https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg",
 "sameAs" : [
   "https://twitter.com/OPopularParana",
   "https://t.me/OPopularPr",
   "https://api.whatsapp.com/send?phone=5541996983658",
   "https://www.instagram.com/opopularpr/",
	 "https://www.facebook.com/opopularpr/",
   "https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA",
   "https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU",
   "https://www.deezer.com/br/show/2564322",
   "https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw",
   "https://br.pinterest.com/OPopularDoParana/",
   "https://www.linkedin.com/company/jornal-o-popular-do-paran%C3%A1/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Av. Dr. Vítor do Amaral, 1020 - 28",
    "addressRegion": "PR",
    "postalCode": "83702-040",
    "addressCountry": "BR"
  }
}</script> <script type="litespeed/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TRTVJ4M')</script> <meta property="fb:app_id" content="741293589753863" />
<script type="litespeed/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script> <script type="litespeed/javascript">fbq('init','427037951529702',{},{"agent":"wordpress-6.0.3-3.0.7"})</script><script type="litespeed/javascript">fbq('track','PageView',[])</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=427037951529702&ev=PageView&noscript=1" />
</noscript><meta name="onesignal" content="wordpress-plugin" /> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='a7ac517e-17ca-47f1-b85c-7a8986ea8f56';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="O Popular PR - Facebook";oneSignal_options.welcomeNotification.message="Acesse nosso facebook para se manter atualizado";oneSignal_options.welcomeNotification.url="https://www.facebook.com/opopularpr";oneSignal_options.path="https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.opopularpr.com.br";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="PopPush: Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";oneSignal_options.promptOptions.exampleNotificationTitleDesktop="O Popular do Paraná - Especialista em Araucária";oneSignal_options.promptOptions.exampleNotificationMessageDesktop="As notificações aparecerão em sua área de trabalho";oneSignal_options.promptOptions.exampleNotificationTitleMobile="Exemplo de Notificação";oneSignal_options.promptOptions.exampleNotificationMessageMobile="Notificação (celular)";oneSignal_options.promptOptions.exampleNotificationCaption="você pode cancelar a inscrição a qualquer momento";oneSignal_options.promptOptions.acceptButtonText="ACEITAR";oneSignal_options.promptOptions.cancelButtonText="Não";oneSignal_options.promptOptions.siteName="O Popular do Paraná";oneSignal_options.promptOptions.autoAcceptTitle="Permitir";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <script type="litespeed/javascript">if(typeof advadsGATracking==='undefined'){window.advadsGATracking={delayedAds:{},deferedAds:{}}}</script> <script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1602610780115211" crossorigin="anonymous"></script><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" /><style id="wp-custom-css">nav.elementor-nav-menu--dropdown.elementor-nav-menu__container {
    position: fixed;
    z-index: 99;
    right: 0;
    top: 35px;
}
.elementor-search-form--skin-full_screen .elementor-search-form__toggle .e-font-icon-svg-container, .elementor-search-form--skin-full_screen .elementor-search-form__toggle i {
    border-radius: 0px;
}
.grecaptcha-badge {
    display: none !important;
}</style></head><body class="post-template-default single single-post postid-112297 single-format-standard wp-custom-logo elementor-default elementor-kit-90180 aa-prefix-opopu elementor-page-93769"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<noscript><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.googletagmanager.com/ns.html?id=GTM-TRTVJ4M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="litespeed/javascript">function updateConfig(){var eventsFilter="Microdata,SubscribedButtonClick";var eventsFilterList=eventsFilter.split(',');fbq.instance.pluginConfig.set("427037951529702",'openbridge',{'endpoints':[{'targetDomain':window.location.href,'endpoint':window.location.href+'.open-bridge'}],'eventsFilter':{'eventNames':eventsFilterList,'filteringMode':'blocklist'}});fbq.instance.configLoaded("427037951529702")}
window.onload=function(){var s=document.createElement('script');s.setAttribute('src',"https://opopularpr.com.br/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");s.setAttribute('onload','updateConfig()');document.body.appendChild(s)}</script> <a class="skip-link screen-reader-text" href="#content">
Skip to content</a><div data-elementor-type="header" data-elementor-id="100070" class="elementor elementor-100070 elementor-location-header"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-aaa13d0 elementor-section-full_width animated-slow elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="aaa13d0" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;animation_mobile&quot;:&quot;fadeInUp&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0f4c1a5" data-id="0f4c1a5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-f82db4b elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="f82db4b" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-435f876" data-id="435f876" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3bf0130 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3bf0130" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MDAiIGhlaWdodD0iODEiIHZpZXdCb3g9IjAgMCA1MDAgODEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmZmZmZmYiLz48L3N2Zz4=" width="500" height="81" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="attachment-full size-full" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png 500w, https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1-150x24.png 150w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-f0c9c43" data-id="f0c9c43" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1810d3c elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1810d3c" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://opopularpr.com.br" method="get"><div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-f5a8e2d" data-id="f5a8e2d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e5ebe33 elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="e5ebe33" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="https://opopularpr.com.br/assine/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Assine</span>
</span>
</a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-e369493" data-id="e369493" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0deed3a elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0deed3a" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-0deed3a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100081"><a href="https://opopularpr.com.br/" class="elementor-item">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/sem-categoria/" class="elementor-item">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/politica/" class="elementor-sub-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/geral/" class="elementor-sub-item">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/policial/" class="elementor-sub-item">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/esporte/" class="elementor-sub-item">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82181"><a href="https://opopularpr.com.br/comunidade/" class="elementor-sub-item">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/comercial/" class="elementor-sub-item">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/coronavirus-em-araucaria/" class="elementor-sub-item">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-sub-item">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/cultura/" class="elementor-sub-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/araucaria-131-anos/" class="elementor-sub-item">Araucária 131 anos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105160"><a href="https://opopularpr.com.br/publicidade-legal/" class="elementor-sub-item">Publicidade Legal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-item">PopTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/opiniao/" class="elementor-item">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/opiniao/notas-politicas/" class="elementor-sub-item">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/opiniao/coluna-do-ima/" class="elementor-sub-item">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/opiniao/editorial/" class="elementor-sub-item">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/opiniao/isidorio-duppa/" class="elementor-sub-item">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/opiniao/padre-andre/" class="elementor-sub-item">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/opiniao/delegado-recalcatti/" class="elementor-sub-item">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/opiniao/observatorio-social/" class="elementor-sub-item">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/opiniao/sifar/" class="elementor-sub-item">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/opiniao/sismmar/" class="elementor-sub-item">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/opiniao/smed/" class="elementor-sub-item">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/opiniao/reencontros-de-araucaria/" class="elementor-sub-item">Reencontros de Araucária</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105092"><a href="https://opopularpr.com.br/opiniao/marista-lab/" class="elementor-sub-item">Marista Lab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105093"><a href="https://opopularpr.com.br/opiniao/araucaria-uma-cidade-uma-saudade/" class="elementor-sub-item">Araucária uma Cidade uma Saudade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105094"><a href="https://opopularpr.com.br/opiniao/irmao-lauro/" class="elementor-sub-item">Irmão Lauro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-100073"><a href="https://opopularpr.com.br/" class="elementor-item">Utilidades</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-sub-item">Edições</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100078"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-sub-item">Política de Privacidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100075"><a href="https://opopularpr.com.br/popcast/" class="elementor-sub-item">PopCast: o podcast especialista em Araucária</a></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0deed3a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100081"><a href="https://opopularpr.com.br/" class="elementor-item" tabindex="-1">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/sem-categoria/" class="elementor-item" tabindex="-1">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/geral/" class="elementor-sub-item" tabindex="-1">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/policial/" class="elementor-sub-item" tabindex="-1">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/esporte/" class="elementor-sub-item" tabindex="-1">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82181"><a href="https://opopularpr.com.br/comunidade/" class="elementor-sub-item" tabindex="-1">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/comercial/" class="elementor-sub-item" tabindex="-1">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/coronavirus-em-araucaria/" class="elementor-sub-item" tabindex="-1">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-sub-item" tabindex="-1">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/cultura/" class="elementor-sub-item" tabindex="-1">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/araucaria-131-anos/" class="elementor-sub-item" tabindex="-1">Araucária 131 anos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105160"><a href="https://opopularpr.com.br/publicidade-legal/" class="elementor-sub-item" tabindex="-1">Publicidade Legal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-item" tabindex="-1">PopTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/opiniao/" class="elementor-item" tabindex="-1">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/opiniao/notas-politicas/" class="elementor-sub-item" tabindex="-1">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/opiniao/coluna-do-ima/" class="elementor-sub-item" tabindex="-1">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/opiniao/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/opiniao/isidorio-duppa/" class="elementor-sub-item" tabindex="-1">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/opiniao/padre-andre/" class="elementor-sub-item" tabindex="-1">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/opiniao/delegado-recalcatti/" class="elementor-sub-item" tabindex="-1">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/opiniao/observatorio-social/" class="elementor-sub-item" tabindex="-1">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/opiniao/sifar/" class="elementor-sub-item" tabindex="-1">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/opiniao/sismmar/" class="elementor-sub-item" tabindex="-1">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/opiniao/smed/" class="elementor-sub-item" tabindex="-1">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/opiniao/reencontros-de-araucaria/" class="elementor-sub-item" tabindex="-1">Reencontros de Araucária</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105092"><a href="https://opopularpr.com.br/opiniao/marista-lab/" class="elementor-sub-item" tabindex="-1">Marista Lab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105093"><a href="https://opopularpr.com.br/opiniao/araucaria-uma-cidade-uma-saudade/" class="elementor-sub-item" tabindex="-1">Araucária uma Cidade uma Saudade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105094"><a href="https://opopularpr.com.br/opiniao/irmao-lauro/" class="elementor-sub-item" tabindex="-1">Irmão Lauro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-100073"><a href="https://opopularpr.com.br/" class="elementor-item" tabindex="-1">Utilidades</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-sub-item" tabindex="-1">Edições</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100078"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-sub-item" tabindex="-1">Política de Privacidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100075"><a href="https://opopularpr.com.br/popcast/" class="elementor-sub-item" tabindex="-1">PopCast: o podcast especialista em Araucária</a></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-2231881 elementor-hidden-desktop" data-id="2231881" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9737b93 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="9737b93" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopu8ea526ba8fbe8cd33f87fbbe50dcb253" id="opopu8ea526ba8fbe8cd33f87fbbe50dcb253"></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5233d2c0 elementor-section-full_width animated-fast elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="5233d2c0" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;animation_mobile&quot;:&quot;fadeInUp&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9353670" data-id="9353670" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-57e125c3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57e125c3" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-3ddb7bc8" data-id="3ddb7bc8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5f621664 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5f621664" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MDAiIGhlaWdodD0iODEiIHZpZXdCb3g9IjAgMCA1MDAgODEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmZmZmZmYiLz48L3N2Zz4=" width="500" height="81" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="attachment-full size-full" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png 500w, https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1-150x24.png 150w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-23c1d0ca elementor-hidden-tablet elementor-hidden-mobile" data-id="23c1d0ca" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5e32a8 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5e32a8" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-5e32a8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100081"><a href="https://opopularpr.com.br/" class="elementor-item">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/sem-categoria/" class="elementor-item">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/politica/" class="elementor-sub-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/geral/" class="elementor-sub-item">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/policial/" class="elementor-sub-item">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/esporte/" class="elementor-sub-item">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82181"><a href="https://opopularpr.com.br/comunidade/" class="elementor-sub-item">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/comercial/" class="elementor-sub-item">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/coronavirus-em-araucaria/" class="elementor-sub-item">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-sub-item">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/cultura/" class="elementor-sub-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/araucaria-131-anos/" class="elementor-sub-item">Araucária 131 anos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105160"><a href="https://opopularpr.com.br/publicidade-legal/" class="elementor-sub-item">Publicidade Legal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-item">PopTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/opiniao/" class="elementor-item">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/opiniao/notas-politicas/" class="elementor-sub-item">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/opiniao/coluna-do-ima/" class="elementor-sub-item">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/opiniao/editorial/" class="elementor-sub-item">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/opiniao/isidorio-duppa/" class="elementor-sub-item">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/opiniao/padre-andre/" class="elementor-sub-item">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/opiniao/delegado-recalcatti/" class="elementor-sub-item">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/opiniao/observatorio-social/" class="elementor-sub-item">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/opiniao/sifar/" class="elementor-sub-item">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/opiniao/sismmar/" class="elementor-sub-item">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/opiniao/smed/" class="elementor-sub-item">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/opiniao/reencontros-de-araucaria/" class="elementor-sub-item">Reencontros de Araucária</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105092"><a href="https://opopularpr.com.br/opiniao/marista-lab/" class="elementor-sub-item">Marista Lab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105093"><a href="https://opopularpr.com.br/opiniao/araucaria-uma-cidade-uma-saudade/" class="elementor-sub-item">Araucária uma Cidade uma Saudade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105094"><a href="https://opopularpr.com.br/opiniao/irmao-lauro/" class="elementor-sub-item">Irmão Lauro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-100073"><a href="https://opopularpr.com.br/" class="elementor-item">Utilidades</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-sub-item">Edições</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100078"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-sub-item">Política de Privacidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100075"><a href="https://opopularpr.com.br/popcast/" class="elementor-sub-item">PopCast: o podcast especialista em Araucária</a></li></ul></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5e32a8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100081"><a href="https://opopularpr.com.br/" class="elementor-item" tabindex="-1">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/sem-categoria/" class="elementor-item" tabindex="-1">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a href="https://opopularpr.com.br/geral/" class="elementor-sub-item" tabindex="-1">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/policial/" class="elementor-sub-item" tabindex="-1">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/esporte/" class="elementor-sub-item" tabindex="-1">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82181"><a href="https://opopularpr.com.br/comunidade/" class="elementor-sub-item" tabindex="-1">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/comercial/" class="elementor-sub-item" tabindex="-1">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a href="https://opopularpr.com.br/coronavirus-em-araucaria/" class="elementor-sub-item" tabindex="-1">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-sub-item" tabindex="-1">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/cultura/" class="elementor-sub-item" tabindex="-1">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/araucaria-131-anos/" class="elementor-sub-item" tabindex="-1">Araucária 131 anos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105160"><a href="https://opopularpr.com.br/publicidade-legal/" class="elementor-sub-item" tabindex="-1">Publicidade Legal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/pop-tv/" class="elementor-item" tabindex="-1">PopTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/opiniao/" class="elementor-item" tabindex="-1">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/opiniao/notas-politicas/" class="elementor-sub-item" tabindex="-1">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/opiniao/coluna-do-ima/" class="elementor-sub-item" tabindex="-1">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/opiniao/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/opiniao/isidorio-duppa/" class="elementor-sub-item" tabindex="-1">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/opiniao/padre-andre/" class="elementor-sub-item" tabindex="-1">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/opiniao/delegado-recalcatti/" class="elementor-sub-item" tabindex="-1">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/opiniao/observatorio-social/" class="elementor-sub-item" tabindex="-1">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/opiniao/sifar/" class="elementor-sub-item" tabindex="-1">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/opiniao/sismmar/" class="elementor-sub-item" tabindex="-1">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/opiniao/smed/" class="elementor-sub-item" tabindex="-1">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/opiniao/reencontros-de-araucaria/" class="elementor-sub-item" tabindex="-1">Reencontros de Araucária</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105092"><a href="https://opopularpr.com.br/opiniao/marista-lab/" class="elementor-sub-item" tabindex="-1">Marista Lab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105093"><a href="https://opopularpr.com.br/opiniao/araucaria-uma-cidade-uma-saudade/" class="elementor-sub-item" tabindex="-1">Araucária uma Cidade uma Saudade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105094"><a href="https://opopularpr.com.br/opiniao/irmao-lauro/" class="elementor-sub-item" tabindex="-1">Irmão Lauro</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-100073"><a href="https://opopularpr.com.br/" class="elementor-item" tabindex="-1">Utilidades</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-sub-item" tabindex="-1">Edições</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100078"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-sub-item" tabindex="-1">Política de Privacidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100075"><a href="https://opopularpr.com.br/popcast/" class="elementor-sub-item" tabindex="-1">PopCast: o podcast especialista em Araucária</a></li></ul></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-75784ddd" data-id="75784ddd" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-26b13da7 elementor-mobile-align-left elementor-hidden-phone elementor-align-right elementor-widget elementor-widget-button" data-id="26b13da7" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="https://opopularpr.com.br/assine/" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-shrink" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Assine agora</span>
</span>
</a></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6ebc9c29 elementor-hidden-tablet elementor-hidden-mobile" data-id="6ebc9c29" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-72ce0a2 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="72ce0a2" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://opopularpr.com.br" method="get"><div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-824e396 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="824e396" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e522821" data-id="e522821" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c2104e3 elementor-widget elementor-widget-shortcode" data-id="c2104e3" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="opopuf211c4cfc5cee8cd2487763636759534" id="opopuf211c4cfc5cee8cd2487763636759534"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-58d83bd3 elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58d83bd3" data-element_type="section" data-settings="{&quot;animation_mobile&quot;:&quot;fadeInUp&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5bc7faf6 elementor-hidden-tablet elementor-hidden-mobile" data-id="5bc7faf6" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1f980565 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="1f980565" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopu7b15c0510411ba98c693181f5c66fd60 opopudisplay-topo" id="opopu7b15c0510411ba98c693181f5c66fd60"></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="single-post" data-elementor-id="93769" class="elementor elementor-93769 elementor-location-single post-112297 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade category-geral tag-araucaria tag-geral tag-opopular"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-2e9a8a2f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e9a8a2f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6d8193f" data-id="6d8193f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-021abb6 elementor-align-left elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="021abb6" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-ea9e7a0 elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/jornal/">
<span class="elementor-icon-list-icon">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZmZmZmZmIi8+PC9zdmc+" width="96" height="96" class="elementor-avatar" data-src="https://secure.gravatar.com/avatar/b32874d6d87a51a4b7120410365963b8?s=96&amp;d=mm&amp;r=g" alt="Redação">
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Redação </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-533c997 elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2022/11/10/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
10/11/2022 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-a8789e2 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
10:30 </span></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-21ee9dad" data-id="21ee9dad" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-9e7b21a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9e7b21a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8e51efb" data-id="8e51efb" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e745b7e elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="e745b7e" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default"><a href="https://opopularpr.com.br/a-belinha-esta-perdida/"><a href="https://opopularpr.com.br/comunidade/" rel="tag">Comunidade</a>, <a href="https://opopularpr.com.br/geral/" rel="tag">Geral</a></a></p></div></div><div class="elementor-element elementor-element-48d591c elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="48d591c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR" target="_blank">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxOTciIGhlaWdodD0iMzYiIHZpZXdCb3g9IjAgMCAxOTcgMzYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmZmZmZmYiLz48L3N2Zz4=" width="197" height="36" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/google-news.png" title="google-news" alt="google-news" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-efb55df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efb55df" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fbdf7d7 elementor-hidden-tablet" data-id="fbdf7d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4d9e4a50 elementor-widget elementor-widget-heading" data-id="4d9e4a50" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default"><a href="https://opopularpr.com.br/a-belinha-esta-perdida/">A Belinha está perdida!</a></h1></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-93cc246 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="93cc246" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-03ff5ce" data-id="03ff5ce" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-05d6dcc elementor-widget elementor-widget-shortcode" data-id="05d6dcc" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="opopu2df746fa4073cb8bcd465cecc895d345 opopuanuncio-apos-o-titulo" id="opopu2df746fa4073cb8bcd465cecc895d345"></div></div></div></div><div class="elementor-element elementor-element-7f1a980 noticia elementor-widget elementor-widget-theme-post-content" data-id="7f1a980" data-element_type="widget" id="noticia" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>A cadelinha Belinha fugiu na tarde de terça-feira (8), nas proximidades da Comab e do Mineiro Bate Bola, no Estação. A cachorrinha é de porte pequeno/médio, tem pelagem branca/marrom claro, tem a barriga mais escura e está com os pelos cortados.<br>A pequena tem medo de chuva e fugiu no momento em que o tempo virou, na terça. Belinha é muito carinhosa, mas quando está com medo fica arisca. A família é muito apegada e está em busca da pequena.<br>O telefone para contato é (41) 99999-3327 – Talita / (41) 999745-5590 &#8211; José Montanari</p><div class="opopu194b8695094bbd21545cace37b7f11f3 opopuanuncio-apos-1o-paragrafo" id="opopu194b8695094bbd21545cace37b7f11f3"></div><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMzUiIGhlaWdodD0iNTk1IiB2aWV3Qm94PSIwIDAgMzM1IDU5NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-676x1200.jpeg" alt="" class="wp-image-112298" width="335" height="595" data-srcset="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-676x1200.jpeg 676w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-169x300.jpeg 169w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-84x150.jpeg 84w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-768x1364.jpeg 768w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-865x1536.jpeg 865w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06-150x266.jpeg 150w, https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-10.29.06.jpeg 1080w" data-sizes="(max-width: 335px) 100vw, 335px" /></figure></div><div class="opopufc94da9e376f7fb59c926319c41f4f7c opopuempresas-tc" id="opopufc94da9e376f7fb59c926319c41f4f7c"></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-71e2fd6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71e2fd6" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3e3bb12" data-id="3e3bb12" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e85f8d8 elementor-widget elementor-widget-text-editor" data-id="e85f8d8" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><div><div class="aviso-post alert alert-warning">Que tal fazer um Pix para o Jornal O Popular do Paraná? Se cada pessoa que lê o nosso conteúdo doasse R$ 1 por mês, a estrutura do jornal poderia dobrar de tamanho. Porém, ainda somos uma equipe pequena que lida com várias limitações. A nossa chave Pix é o nosso CNPJ: <strong>07846774000187, </strong>Obrigado!<span style="font-size: 1rem;">&nbsp;</span></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-058076b elementor-hidden-tablet elementor-hidden-mobile" data-id="058076b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-2e129cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e129cc" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8ce9860" data-id="8ce9860" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7d4f11b elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="7d4f11b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default"><a href="https://opopularpr.com.br/a-belinha-esta-perdida/">RELACIONADOS</a></p></div></div><div class="elementor-element elementor-element-0c0951f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0c0951f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-fce9472 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="fce9472" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-112304 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/familia-de-jovem-que-esta-na-na-uti-faz-vakinha-para-bancar-despesas/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTc2IiB2aWV3Qm94PSIwIDAgMzAwIDE3NiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="176" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/mat-1-7-300x176.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/familia-de-jovem-que-esta-na-na-uti-faz-vakinha-para-bancar-despesas/">
Família de jovem que está na na UTI faz vakinha para bancar despesas </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-date">
10 de novembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-112301 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-policial tag-araucaria tag-geral tag-opopular tag-policial">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/policia-militar-de-araucaria-prende-suspeito-por-estupro-de-vulneravel/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjkiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDAgMTY5IDMwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="169" height="300" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/mat-1-6-169x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/policia-militar-de-araucaria-prende-suspeito-por-estupro-de-vulneravel/">
Polícia Militar de Araucária prende suspeito por estupro de vulnerável </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-date">
10 de novembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-112294 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/pancadas-de-chuva-molham-os-planos-do-fim-de-semana/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTcxIiB2aWV3Qm94PSIwIDAgMzAwIDE3MSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="171" data-src="https://opopularpr.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-09.09.56-300x171.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/pancadas-de-chuva-molham-os-planos-do-fim-de-semana/">
Pancadas de chuva “molham” os planos do fim de semana </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-date">
10 de novembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-112290 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/nova-edicao-do-ganhando-o-mundo-tera-mil-estudantes-inscricoes-ja-estao-abertas/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgMzAwIDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="200" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-08.38.41-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/nova-edicao-do-ganhando-o-mundo-tera-mil-estudantes-inscricoes-ja-estao-abertas/">
Nova edição do Ganhando o Mundo terá mil estudantes; inscrições já estão abertas </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-date">
9 de novembro de 2022 </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-fcb165b comentario elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fcb165b" data-element_type="section" id="comentario" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aef8435" data-id="aef8435" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-10e2d1f elementor-widget elementor-widget-facebook-comments" data-id="10e2d1f" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://opopularpr.com.br?p=112297" data-width="100%" data-numposts="10" data-order-by="time" style="min-height: 1px"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-b6cd9b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b6cd9b1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-006fb5e" data-id="006fb5e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-1baf79b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1baf79b" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-eb45606" data-id="eb45606" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-27c433a elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="27c433a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">VEJA TAMBÉM</p></div></div><div class="elementor-element elementor-element-87a9fc9 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="87a9fc9" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9ed8636 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9ed8636" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b29983" data-id="6b29983" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8bc079a elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="8bc079a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-112304 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/familia-de-jovem-que-esta-na-na-uti-faz-vakinha-para-bancar-despesas/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTc2IiB2aWV3Qm94PSIwIDAgMzAwIDE3NiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="176" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/mat-1-7-300x176.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/familia-de-jovem-que-esta-na-na-uti-faz-vakinha-para-bancar-despesas/">
Família de jovem que está na na UTI faz vakinha para bancar despesas </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Maurenn Bernardo </span>
<span class="elementor-post-date">
10 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>João Vitor Cardoso, morador de Araucária, está internado na UTI de um hospital no Mato Grosso do Sul, após ter sofrido um grave acidente de</p></div></div></article><article class="elementor-post elementor-grid-item post-112301 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-policial tag-araucaria tag-geral tag-opopular tag-policial">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/policia-militar-de-araucaria-prende-suspeito-por-estupro-de-vulneravel/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjkiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDAgMTY5IDMwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="169" height="300" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/mat-1-6-169x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/policia-militar-de-araucaria-prende-suspeito-por-estupro-de-vulneravel/">
Polícia Militar de Araucária prende suspeito por estupro de vulnerável </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Redação </span>
<span class="elementor-post-date">
10 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>Na segunda-feira (07/11), a Polícia Militar de Araucária prendeu Jhonatan Kregenski na área rural de Capinzal, por força de um mandado de prisão (válido até</p></div></div></article><article class="elementor-post elementor-grid-item post-112294 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/pancadas-de-chuva-molham-os-planos-do-fim-de-semana/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTcxIiB2aWV3Qm94PSIwIDAgMzAwIDE3MSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="171" data-src="https://opopularpr.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-09.09.56-300x171.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/pancadas-de-chuva-molham-os-planos-do-fim-de-semana/">
Pancadas de chuva “molham” os planos do fim de semana </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Uncas </span>
<span class="elementor-post-date">
10 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>Apesar de as temperaturas permanecerem já em clima de primavera, pancadas de chuva marcam presença no final de semana. Nesta quinta-feira (10), as temperaturas chegam</p></div></div></article><article class="elementor-post elementor-grid-item post-112290 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/nova-edicao-do-ganhando-o-mundo-tera-mil-estudantes-inscricoes-ja-estao-abertas/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgMzAwIDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="200" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-08.38.41-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/nova-edicao-do-ganhando-o-mundo-tera-mil-estudantes-inscricoes-ja-estao-abertas/">
Nova edição do Ganhando o Mundo terá mil estudantes; inscrições já estão abertas </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Redação </span>
<span class="elementor-post-date">
9 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>A Secretaria de Estado da Educação e do Esporte publicou o novo edital do Ganhando o Mundo (nº 72/2022), programa de intercâmbio internacional do Governo</p></div></div></article><article class="elementor-post elementor-grid-item post-112285 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/pcpr-e-procon-alertam-sobre-golpe-do-falso-aluguel-na-praia/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgMzAwIDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="200" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-08-at-08.49.54-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/pcpr-e-procon-alertam-sobre-golpe-do-falso-aluguel-na-praia/">
PCPR e Procon alertam sobre golpe do falso aluguel na praia </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Redação </span>
<span class="elementor-post-date">
9 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>O verão e o último feriadão do ano se aproximam e com eles os planejamentos de férias ou recesso. Mas esse período requer muita atenção,</p></div></div></article><article class="elementor-post elementor-grid-item post-112278 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/delegacia-de-araucaria-esta-na-cola-da-quadrilha-que-assaltou-tabacarias-em-araucaria-e-outras-cidades-da-rmc/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTY0IiB2aWV3Qm94PSIwIDAgMzAwIDE2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="164" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-10-07-at-09.30.45-1-1.jpeg-1-300x164.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/delegacia-de-araucaria-esta-na-cola-da-quadrilha-que-assaltou-tabacarias-em-araucaria-e-outras-cidades-da-rmc/">
Delegacia de Araucária está na cola da quadrilha que assaltou tabacarias em Araucária e outras cidades da RMC </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Redação </span>
<span class="elementor-post-date">
9 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>A Delegacia de Araucária avançou nas investigações para chegar até a quadrilha que roubou algumas tabacarias recentemente, uma em Araucária e as outras em cidades</p></div></div></article><article class="elementor-post elementor-grid-item post-112273 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral category-policial tag-araucaria tag-geral tag-opopular tag-policial">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/homem-pratica-gesto-obsceno-em-via-publica-e-e-preso-pela-gm/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyOTgiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDAgMjk4IDMwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="298" height="300" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-08-at-13.59.11-298x300.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/homem-pratica-gesto-obsceno-em-via-publica-e-e-preso-pela-gm/">
Homem pratica gesto obsceno em via pública e é preso pela GM </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Maurenn Bernardo </span>
<span class="elementor-post-date">
8 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>A Guarda Municipal foi acionada na manhã desta segunda-feira, 7 de novembro, para atender a uma ocorrência de “importunação sexual” na região do bairro Capela</p></div></div></article><article class="elementor-post elementor-grid-item post-112269 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-geral tag-araucaria tag-esporte tag-geral tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/ginastas-conquistaram-medalhas-no-campeonato-paranaense-de-conjunto/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjc5IiB2aWV3Qm94PSIwIDAgMzAwIDI3OSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2ZmZmZmZiIvPjwvc3ZnPg==" width="300" height="279" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/mat-2-10-300x279.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/ginastas-conquistaram-medalhas-no-campeonato-paranaense-de-conjunto/">
Ginastas conquistaram medalhas no Campeonato Paranaense de Conjunto </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-author">
Maurenn Bernardo </span>
<span class="elementor-post-date">
8 de novembro de 2022 </span></div><div class="elementor-post__excerpt"><p>Ginastas de Araucária participaram do Campeonato Paranaense de Conjuntos de Ginástica Rítmica, que ocorreu nos dias 27, 28 e 29 de outubro, em Londrina e</p></div></div></article></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="footer" data-elementor-id="90446" class="elementor elementor-90446 elementor-location-footer"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-bdcf0e5 elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdcf0e5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c8c12d" data-id="5c8c12d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-1cc4f5f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1cc4f5f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-83c6038" data-id="83c6038" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5e50d38 elementor-headline--style-rotate elementor-hidden-phone elementor-widget elementor-widget-animated-headline" data-id="5e50d38" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;rotating_text&quot;:&quot;loja\nempresa\nmarca&quot;,&quot;rotate_iteration_delay&quot;:1000,&quot;animation_type&quot;:&quot;typing&quot;,&quot;loop&quot;:&quot;yes&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container">
<a href="https://opopularpr.com.br/anuncie/"><h3 class="elementor-headline elementor-headline-animation-type-typing elementor-headline-letters">
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Anuncie sua</span>
<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
<span class="elementor-headline-dynamic-text elementor-headline-text-active">
loja </span>
<span class="elementor-headline-dynamic-text">
empresa </span>
<span class="elementor-headline-dynamic-text">
marca </span>
</span>
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">aqui</span></h3>
</a></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-ca3abc2" data-id="ca3abc2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9b22301 elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9b22301" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-9b22301" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item">Política de Privacidade</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9b22301" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item" tabindex="-1">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-d668530 elementor-hidden-tablet elementor-hidden-mobile" data-id="d668530" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b4430df elementor-shape-circle e-grid-align-right elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b4430df" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-grow-rotate elementor-repeater-item-f28d7d6" href="https://t.me/OPopularPr" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-animation-grow-rotate elementor-repeater-item-f2cae89" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow-rotate elementor-repeater-item-75e080e" href="https://www.facebook.com/opopularpr" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow-rotate elementor-repeater-item-f6aff5d" href="https://www.instagram.com/opopularpr/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow-rotate elementor-repeater-item-2037c45" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-spotify elementor-animation-grow-rotate elementor-repeater-item-4df3ca7" href="https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU" target="_blank">
<span class="elementor-screen-only">Spotify</span>
<i class="fab fa-spotify"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-deezer elementor-animation-grow-rotate elementor-repeater-item-ab7bedd" href="https://www.deezer.com/br/show/2564322" target="_blank">
<span class="elementor-screen-only">Deezer</span>
<i class="fab fa-deezer"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-wallet elementor-animation-grow-rotate elementor-repeater-item-5bf2a82" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw" target="_blank">
<span class="elementor-screen-only">Google-wallet</span>
<i class="fab fa-google-wallet"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow-rotate elementor-repeater-item-5e30c21" href="https://twitter.com/OPopularParana?s=20" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-animation-grow-rotate elementor-repeater-item-d305194" href="https://br.pinterest.com/OPopularDoParana/" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i> </a>
</span></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-261fc08" data-id="261fc08" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9cb44c1 elementor-mobile-align-left elementor-hidden-phone elementor-widget elementor-widget-button" data-id="9cb44c1" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-shrink" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">faça sua assinatura</span>
</span>
</a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-85f7a18" data-id="85f7a18" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8683836 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="8683836" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR" target="_blank">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxOTciIGhlaWdodD0iMzYiIHZpZXdCb3g9IjAgMCAxOTcgMzYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmZmZmZmYiLz48L3N2Zz4=" width="197" height="36" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/google-news.png" title="google-news" alt="google-news" /> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-2ec89c2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2ec89c2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c5463cb" data-id="c5463cb" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-50c546a elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="50c546a" data-element_type="section" data-settings="{&quot;shape_divider_top&quot;:&quot;arrow&quot;,&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-shape elementor-shape-top" data-negative="false">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z" />
</svg></div><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-8b0ca23" data-id="8b0ca23" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-35aa5fd elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="35aa5fd" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MDAiIGhlaWdodD0iODEiIHZpZXdCb3g9IjAgMCA1MDAgODEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmZmZmZmYiLz48L3N2Zz4=" width="500" height="81" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="attachment-full size-full" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1.png 500w, https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-cropped-logo-o-popular-2017-1-1-1-150x24.png 150w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div><div class="elementor-element elementor-element-a98fc22 elementor-widget elementor-widget-text-editor" data-id="a98fc22" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>O Popular do Paraná é o jornal mais antigo de Araucária, na RMC. Circula ininterruptamente desde 21/04/1998. Sua edição impressa vai aos pontos de venda sempre às quintas-feiras.</p></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-152d6f1" data-id="152d6f1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3001b6d elementor-widget elementor-widget-heading" data-id="3001b6d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Links úteis</h4></div></div><div class="elementor-element elementor-element-8ddc589 elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="8ddc589" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.bing.com/news/search?q=site%3aopopularpr.com.br&#038;FORM=NWRFSH" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Bing News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Google News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-whatsapp-square"></i> </span>
<span class="elementor-icon-list-text">(41) 9698-3658</span>
</a></li><li class="elementor-icon-list-item">
<a href="http://+554136425555" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i> </span>
<span class="elementor-icon-list-text">(41) 3642-5555</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://35.229.120.160/&#038;title=Jornal%20o%20Popular%20do%20Paran%C3%A1&#038;annotation=Especialista%20em%20Arauc%C3%A1ria&#038;labels=not%C3%ADcias%20de%20arauc%C3%A1ria" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-chrome"></i> </span>
<span class="elementor-icon-list-text">+ Favorito</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://goo.gl/maps/PGkAARj3ckUdY9GM9" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-map"></i> </span>
<span class="elementor-icon-list-text">Maps</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-66b9a1b" data-id="66b9a1b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c1d5ee5 elementor-widget elementor-widget-heading" data-id="c1d5ee5" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Redes sociais</h4></div></div><div class="elementor-element elementor-element-3abb8b3 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3abb8b3" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.facebook.com/opopularpr" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-square"></i> </span>
<span class="elementor-icon-list-text">Facebook</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.instagram.com/opopularpr/" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-instagram"></i> </span>
<span class="elementor-icon-list-text">Instagram</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-youtube"></i> </span>
<span class="elementor-icon-list-text">Youtube</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://twitter.com/OPopularParana?s=20" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter-square"></i> </span>
<span class="elementor-icon-list-text">Twitter</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://br.pinterest.com/OPopularDoParana/" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-pinterest-square"></i> </span>
<span class="elementor-icon-list-text">Pinterest</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-telegram"></i> </span>
<span class="elementor-icon-list-text">Telegram</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.tiktok.com/@opopularpr"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-tiktok"></i> </span>
<span class="elementor-icon-list-text">TikTok</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-0a4ea9e" data-id="0a4ea9e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f79fe18 elementor-widget elementor-widget-heading" data-id="f79fe18" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Contato</h4></div></div><div class="elementor-element elementor-element-89cacee elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="89cacee" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/?ff_landing=7"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-envelope-open-text"></i> </span>
<span class="elementor-icon-list-text">Sugestão de pauta</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/assine/"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-hand-point-right"></i> </span>
<span class="elementor-icon-list-text">Assine agora</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-7d19a0e" data-id="7d19a0e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d0cceef elementor-widget elementor-widget-heading" data-id="d0cceef" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Menu</h4></div></div><div class="elementor-element elementor-element-4ef83bc elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4ef83bc" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Assine</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/anuncie/" target="_blank" rel="nofollow"><span class="elementor-icon-list-text">Anuncie no POP</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/politica-de-privacidade/" target="_blank" rel="nofollow"><span class="elementor-icon-list-text">Política de privacidade</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/equipe-pop/"><span class="elementor-icon-list-text">Equipe</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr"><span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Grupo Telegram</span>
</a></li></ul></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7667b77 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="7667b77" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-82775f2" data-id="82775f2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-ff172e1 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ff172e1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1c229ec" data-id="1c229ec" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0ca6edd elementor-widget elementor-widget-text-editor" data-id="0ca6edd" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>© Todos os direitos reservados 2022 &#8211; Desenvolvido por <a href="https://frame.agencia.promo/marketing-para-sites-de-noticias/">Frame</a>.</p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div> <script type="litespeed/javascript">(function(){var advanced_ads_ga_UID="G-QWKMB5KPGT",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}))})()</script><div class="opopu426656613ecc81999c63da9e507fdcde opopupopup-desktop" id="opopu426656613ecc81999c63da9e507fdcde"></div><div class="opopu552961beae9e7d99f9be5ecd125530e5 opopupopup-mobile" id="opopu552961beae9e7d99f9be5ecd125530e5"></div> <script type="litespeed/javascript">document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div id='fb-pxl-ajax-code'></div> <script id='advanced-ads-pro/cache_busting-js-extra' type="litespeed/javascript">var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"}</script> <script id='advanced-ads-layer-footer-js-js-extra' type="litespeed/javascript">var advanced_ads_layer_settings={"layer_class":"opopulayer","placements":["popup-desktop","popup-mobile"]}</script> <script id='advadsTrackingScript-js-extra' type="litespeed/javascript">var advadsTracking={"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"opoputarget","blogId":"1","frontendPrefix":"opopu"}</script> <script id='advadsTrackingGAFront-js-extra' type="litespeed/javascript">var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"}</script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' ='async' id='remote_sdk-js'></script> <script id='wp-i18n-js-after' type="litespeed/javascript">wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']})</script> <script id='elementor-pro-frontend-js-before' type="litespeed/javascript">var ElementorProFrontendConfig={"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","nonce":"c66544e03a","urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/opopularpr.com.br\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":!0},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":!0},"pinterest":{"title":"Pinterest","has_counter":!0},"reddit":{"title":"Reddit","has_counter":!0},"vk":{"title":"VK","has_counter":!0},"odnoklassniki":{"title":"OK","has_counter":!0},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":!0},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":!0},"xing":{"title":"XING","has_counter":!0},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"741293589753863"},"lottie":{"defaultAnimationUrl":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}}</script> <script id='elementor-frontend-js-before' type="litespeed/javascript">var elementorFrontendConfig={"environmentMode":{"edit":!1,"wpPreview":!1,"isScriptDebug":!1},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":!1,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":!0},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":!1},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":!0},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":!1},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":!1},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":!1}}},"version":"3.8.0","is_static":!1,"experimentalFeatures":[],"urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":112297,"title":"A%20Belinha%20est%C3%A1%20perdida%21%20-%20O%20Popular%20do%20Paran%C3%A1","excerpt":"","featuredImage":"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2022\/11\/WhatsApp-Image-2022-11-10-at-10.29.06-676x1200.jpeg"}}</script> <script type="litespeed/javascript">window.advads_admin_bar_items=[]</script><script type="litespeed/javascript">console.log('Desenvolvido por Frame Digital Performance 🦗')
console.log('Design por Alisson Ferreira ⚡️')
console.log('Reporte bugs no email: reports@agencia.promo!')</script> <script type="litespeed/javascript">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</script><script type="litespeed/javascript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="opoputracking" type="litespeed/javascript">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</script> <script type="litespeed/javascript">if(typeof window.advadsGATracking==='undefined'){window.advadsGATracking={}}
advadsGATracking.postContext={"postID":112297,"postSlug":"a-belinha-esta-perdida","cats":"comunidade,geral"}</script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://opopularpr.com.br/wp-content/litespeed/js/66cb9078e6dd8dee54b754b98ca886c9.js?ver=b4479"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>


