<!DOCTYPE html>
<html lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Homem é morto a tiros por dois bandidos encapuzados no bairro Capela Velha | O Popular do Paraná</title>
<style type="text/css">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</style>

		<!-- All in One SEO Pro 4.0.17 -->
		<meta name="description" content="Mais um homicídio foi registrado em Araucária neste sábado, 17 de abril. A Polícia Militar..."/>
		<meta name="google-site-verification" content="OIKLom5QUQb2oEHP1QpJv0Sq4UiW0S8wjYkRcZgddFI" />
		<meta name="keywords" content="araucaria,capelavelha,crime,homicidio,opopular,policial,capa" />
		<link rel="canonical" href="https://opopularpr.com.br/homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha/" />
		<meta property="og:site_name" content="O Popular do Paraná" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Homem é morto a tiros por dois bandidos encapuzados no bairro Capela Velha | O Popular do Paraná" />
		<meta property="og:description" content="Mais um homicídio foi registrado em Araucária neste sábado, 17 de abril. A Polícia Militar..." />
		<meta property="og:url" content="https://opopularpr.com.br/homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha/" />
		<meta property="fb:app_id" content="741293589753863" />
		<meta property="fb:admins" content="100002732751254" />
		<meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2021/01/policiall.jpg" />
		<meta property="og:image:secure_url" content="https://opopularpr.com.br/wp-content/uploads/2021/01/policiall.jpg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="870" />
		<meta property="article:tag" content="araucaria" />
		<meta property="article:tag" content="capelavelha" />
		<meta property="article:tag" content="crime" />
		<meta property="article:tag" content="homicidio" />
		<meta property="article:tag" content="opopular" />
		<meta property="article:tag" content="policial" />
		<meta property="article:tag" content="capa" />
		<meta property="article:published_time" content="2021-04-18T23:50:29Z" />
		<meta property="article:modified_time" content="2021-04-18T23:50:30Z" />
		<meta property="article:publisher" content="https://www.facebook.com/opopularpr" />
		<meta property="article:author" content="https://www.facebook.com/waldiclei.barboza" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:site" content="@OPopularParana" />
		<meta property="twitter:domain" content="opopularpr.com.br" />
		<meta property="twitter:title" content="Homem é morto a tiros por dois bandidos encapuzados no bairro Capela Velha | O Popular do Paraná" />
		<meta property="twitter:description" content="Mais um homicídio foi registrado em Araucária neste sábado, 17 de abril. A Polícia Militar..." />
		<meta property="twitter:image" content="https://opopularpr.com.br/wp-content/uploads/2021/01/policiall.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opopularpr.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- opopularpr.com.br is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opopularpr.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/css/221.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/css/98.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://opopularpr.com.br/wp-content/themes/newsup-pro/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='light-css'  href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/colors/light.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-90180-css'  href='https://opopularpr.com.br/wp-content/uploads/elementor/css/post-90180.css?ver=1617727338' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-91067-css'  href='https://opopularpr.com.br/wp-content/uploads/elementor/css/post-91067.css?ver=1617727338' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://opopularpr.com.br/wp-content/plugins/newsletter/style.css?ver=7.1.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/303.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/93.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/326.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/262/public/assets/js/886.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/691/public/assets/js/512.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/269/67/909/881.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/assets/229.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/navigation.js?ver=5.7.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap.js?ver=5.7.1' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=5.7.1' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/main.js?ver=5.7.1' id='newsup_main-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=5.7.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=5.7.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/269/288/909/734.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179853216-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["opopularpr.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-179853216-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/91874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://opopularpr.com.br/?p=91874' />
<link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fhomem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fhomem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/opopularpr-opopularpr/loader.js');
</script><link rel="shortcut icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/favicon.png" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>body.boxed{ background-image:url("https://opopularpr.com.br/wp-content/themes/newsup-pro/images/bg-pattern/bgone.png");}</style><meta property="fb:app_id" content="741293589753863" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '73079067-68f7-44d2-8e98-f7bd4854e248';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo";
oneSignal_options['welcomeNotification']['message'] = "Agora você receberá notícias no seu dispositivo!";
oneSignal_options['welcomeNotification']['url'] = "https://opopularpr.com.br/";
oneSignal_options['path'] = "https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "O Popular do Paraná - Especialista em Araucária";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações aparecerão em sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificação (celular)";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "você pode cancelar a inscrição a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não";
oneSignal_options['promptOptions']['siteName'] = "O Popular do Paraná";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="amphtml" href="https://opopularpr.com.br/homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha/?amp"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v10.0&appId=741293589753863&autoLogAppEvents=1" nonce="HmmWrc3g"></script>
</head>
<body class="post-template-default single single-post postid-91874 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list elementor-default elementor-template-full-width elementor-kit-90180 aa-prefix-opopu elementor-page-91067" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<!--wrapper-->
    <div class="wrapper" id="custom-background-css">
         <header class="mg-standhead"> 
    <!--top-bar-->
    <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>            <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
            <div class="col-md-6 col-xs-12">
              <div class="menu-footer-container"><ul id="menu-footer" class="info-right"><li id="menu-item-82284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82284"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li>
<li id="menu-item-82383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82383"><a href="https://opopularpr.com.br/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-82389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://opopularpr.com.br/equipe-pop/">Equipe</a></li>
<li id="menu-item-83121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83121"><a href="https://t.me/OPopularPr">Telegram</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
    <!--/top-bar-->
    <div class="clearfix"></div>
		 <div class="anunciodotopo"><div class="opopud60fcde4f0fb9690b7d70f2c63cb393e opopuanuncios-do-cabecalho" id="opopud60fcde4f0fb9690b7d70f2c63cb393e"></div></div>
    <!-- Main Menu Area-->
    <div class="mg-main-nav">
      <nav class="navbar navbar-expand-lg  navbar-wp">
        <div class="container-fluid">
          <div class="navbar-header col-md-3 text-xs">
            <a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="300" height="49" src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="custom-logo" alt="O Popular do Paraná" /></a>          </div>
          <!-- Navigation -->
          <!-- left nav -->
                    <div class="m-header align-items-center">
                        <a class="mobilehomebtn" href="https://opopularpr.com.br/"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <span class="my-1 mx-2 close">X</span>
                          <span class="navbar-toggler-icon"></span>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://opopularpr.com.br/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Faça sua busca..." value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                        
                    </div>
                    <!-- /left nav -->
          <div class="collapse navbar-collapse" id="navbar-wp">
            <ul id="menu-primary" class="nav navbar-nav ml-auto"><li class="active home"><a class="homebtn" title="Home" href="https://opopularpr.com.br"><span class='fa fa-home'></span></a></li><li id="menu-item-82174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82174"><a class="nav-link" title="Início" href="https://opopularpr.com.br/">Início</a></li>
<li id="menu-item-82175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175 dropdown"><a class="nav-link" title="Categorias" href="https://opopularpr.com.br/noticias/sem-categoria/" data-toggle="dropdown" class="dropdown-toggle">Categorias </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-82179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a class="dropdown-item" title="Política" href="https://opopularpr.com.br/noticias/politica/">Política</a></li>
	<li id="menu-item-82176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82176"><a class="dropdown-item" title="Geral" href="https://opopularpr.com.br/noticias/geral/">Geral</a></li>
	<li id="menu-item-82177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82177"><a class="dropdown-item" title="Policial" href="https://opopularpr.com.br/noticias/policial/">Policial</a></li>
	<li id="menu-item-82178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a class="dropdown-item" title="Esporte" href="https://opopularpr.com.br/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-82181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a class="dropdown-item" title="Comunidade" href="https://opopularpr.com.br/noticias/comunidade/">Comunidade</a></li>
	<li id="menu-item-82180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a class="dropdown-item" title="Comercial" href="https://opopularpr.com.br/noticias/comercial/">Comercial</a></li>
	<li id="menu-item-82182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a class="dropdown-item" title="Coronavírus" href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
	<li id="menu-item-82183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a class="dropdown-item" title="Pop TV" href="https://opopularpr.com.br/noticias/pop-tv/">Pop TV</a></li>
	<li id="menu-item-82184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a class="dropdown-item" title="Cultura" href="https://opopularpr.com.br/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-87776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a class="dropdown-item" title="Araucária 131 anos" href="https://opopularpr.com.br/noticias/araucaria-131-anos/">Araucária 131 anos</a></li>
</ul>
</li>
<li id="menu-item-83982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83982"><a class="nav-link" title="POP TV" href="https://opopularpr.com.br/noticias/pop-tv/#gsc.tab=0">POP TV</a></li>
<li id="menu-item-82185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185 dropdown"><a class="nav-link" title="Colunas" href="https://opopularpr.com.br/noticias/opiniao/" data-toggle="dropdown" class="dropdown-toggle">Colunas </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-82426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a class="dropdown-item" title="Notas Políticas" href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/">Notas Políticas</a></li>
	<li id="menu-item-82422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a class="dropdown-item" title="Coluna do IMA" href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
	<li id="menu-item-82424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a class="dropdown-item" title="Editorial" href="https://opopularpr.com.br/noticias/opiniao/editorial/">Editorial</a></li>
	<li id="menu-item-82425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a class="dropdown-item" title="Isidorio Duppa" href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
	<li id="menu-item-82428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a class="dropdown-item" title="Padre André Marmilicz" href="https://opopularpr.com.br/noticias/opiniao/padre-andre/">Padre André Marmilicz</a></li>
	<li id="menu-item-82423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a class="dropdown-item" title="Delegado Recalcatti" href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
	<li id="menu-item-82427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a class="dropdown-item" title="Observatório Social" href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/">Observatório Social</a></li>
	<li id="menu-item-82429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a class="dropdown-item" title="Sifar" href="https://opopularpr.com.br/noticias/opiniao/sifar/">Sifar</a></li>
	<li id="menu-item-82430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a class="dropdown-item" title="Sismmar" href="https://opopularpr.com.br/noticias/opiniao/sismmar/">Sismmar</a></li>
	<li id="menu-item-82431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a class="dropdown-item" title="SMED" href="https://opopularpr.com.br/noticias/opiniao/smed/">SMED</a></li>
	<li id="menu-item-87143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a class="dropdown-item" title="Reencontros de Araucária" href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/">Reencontros de Araucária</a></li>
</ul>
</li>
<li id="menu-item-83512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a class="nav-link" title="Todas as edições" href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições</a></li>
<li id="menu-item-88369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a class="nav-link" title="Assine!" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!">Assine!</a></li>
<li id="menu-item-91153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91153"><a class="nav-link" title="Imóveis" href="https://opopularpr.com.br/apolar-imoveis/">Imóveis</a></li>
</ul>          </div>
              <!-- Right nav -->
                 <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                  <!-- /navbar-toggle -->
                  <div class="dropdown show mg-search-box">
                    <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a>
                    <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                      <form role="search" method="get" id="searchform" action="https://opopularpr.com.br/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Faça sua busca..." value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                    </div>
                  </div>
                </div>
                <!-- /Right nav -->

        </div>
      </nav>
    </div>
    <!--/main Menu Area-->

  </header>
<div class="clearfix"></div>
		<div data-elementor-type="single-post" data-elementor-id="91067" class="elementor elementor-91067 elementor-location-single post-91874 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-policial tag-araucaria-2 tag-capelavelha tag-crime tag-homicidio-2 tag-opopular tag-policial" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3d0a2b2b elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d0a2b2b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-27e94939" data-id="27e94939" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-418f6b56 elementor-align-center elementor-widget elementor-widget-post-info" data-id="418f6b56" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a475e37 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18/04/2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-676722a elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										20:50					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d69631c elementor-inline-item" itemprop="author">
						<a href="https://opopularpr.com.br/author/jornal/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-newspaper"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Redação					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-268b751c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="268b751c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Homem é morto a tiros por dois bandidos encapuzados no bairro Capela Velha</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6a11bda4 elementor-share-buttons--skin-boxed elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="6a11bda4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5be6828 elementor-widget elementor-widget-text-editor" data-id="5be6828" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="opopu7f6a0357b8e821ad9cf8297c4479e460 opopuanuncio-apos-o-titulo" id="opopu7f6a0357b8e821ad9cf8297c4479e460"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b79b6a elementor-widget elementor-widget-theme-post-content" data-id="7b79b6a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Mais um homicídio foi registrado em Araucária neste sábado, 17 de abril. A Polícia Militar foi acionada para atender uma situação de disparo de arma de fogo na rua Siriri, bairro Capela Velha, e quando chegou no endereço, se deparou com o corpo de Luiz Fernando Azevedo, 29 anos, caído nos fundos da residência. O local estava tumultuado quando a equipe policial chegou, devido à emoção por parte dos familiares. Foi necessário afastá-los do corpo para então constatar que a vítima apresentava perfurações causados por tiros.</p><div class="opopu6fd3032d2c9ce6b6a4418e011b433f25 opopuanuncio-apos-1o-paragrafo" id="opopu6fd3032d2c9ce6b6a4418e011b433f25"></div>



<p>A PM fez o isolamento do local do crime e acionou a Criminalística e o Instituto Médico Legal, de Curitiba, que recolheu o corpo. A esposa da vítima relatou à equipe que dois homens encapuzados chegaram no portão da residência, se identificando como policiais, portando armas de fogo, e que ambos saíram em perseguição à Luiz, que tentou fugir pelos fundos. Disse ainda que o marido não conseguiu escapar de seus algozes, foi alcançado e morto no local. O crime passa a ser investigado pela Delegacia de Polícia de Araucária.</p>
<span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script>		</div>
				</div>
				<div class="elementor-element elementor-element-2b558672 elementor-widget__width-auto elementor-widget elementor-widget-facebook-button" data-id="2b558672" data-element_type="widget" data-widget_type="facebook-button.default">
				<div class="elementor-widget-container">
			<div data-layout="button_count" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://opopularpr.com.br/homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha/" data-share="false" data-action="recommend"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-dffae73 elementor-widget elementor-widget-facebook-comments" data-id="dffae73" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://opopularpr.com.br/homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha/" data-width="100%" data-numposts="10" data-order-by="reverse_time" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-871099d elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="871099d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-871099d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82284"><a href="https://opopularpr.com.br/anuncie/" class="elementor-item">Anuncie sua Empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82383"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item">Equipe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83121"><a href="https://t.me/OPopularPr" class="elementor-item">Telegram</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-871099d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82284"><a href="https://opopularpr.com.br/anuncie/" class="elementor-item">Anuncie sua Empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82383"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item">Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item">Equipe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83121"><a href="https://t.me/OPopularPr" class="elementor-item">Telegram</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<!--==================== /missed ====================-->   
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: #0a0a0a;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="300" height="49" src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="custom-logo" alt="O Popular do Paraná" /></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://opopularpr.com.br/" rel="home">O Popular do Paraná</a></h1>
                              <p class="site-description">Especialista em Araucária</p>
                              </div>
                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span> </li>
                                                                        <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li>
                                                                        <li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li>
                                                                        <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li>
                                                                        <li><span class="icon-soci pinterest"><a target="_blank"  href="https://br.pinterest.com/OPopularDoParana/"><i class="fa fa-pinterest-p"></i></a></span></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>© Copyright 2020 O Popular. 
EDITORA O POPULAR DO PARANA LTDA -  CNPJ 07.846.774/0001-87                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-primary-1" class="info-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82174"><a class="nav-link" title="Início" href="https://opopularpr.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175 dropdown"><a class="nav-link" title="Categorias" href="https://opopularpr.com.br/noticias/sem-categoria/" data-toggle="dropdown" class="dropdown-toggle">Categorias </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a class="dropdown-item" title="Política" href="https://opopularpr.com.br/noticias/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82176"><a class="dropdown-item" title="Geral" href="https://opopularpr.com.br/noticias/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82177"><a class="dropdown-item" title="Policial" href="https://opopularpr.com.br/noticias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a class="dropdown-item" title="Esporte" href="https://opopularpr.com.br/noticias/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a class="dropdown-item" title="Comunidade" href="https://opopularpr.com.br/noticias/comunidade/">Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a class="dropdown-item" title="Comercial" href="https://opopularpr.com.br/noticias/comercial/">Comercial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a class="dropdown-item" title="Coronavírus" href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a class="dropdown-item" title="Pop TV" href="https://opopularpr.com.br/noticias/pop-tv/">Pop TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a class="dropdown-item" title="Cultura" href="https://opopularpr.com.br/noticias/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a class="dropdown-item" title="Araucária 131 anos" href="https://opopularpr.com.br/noticias/araucaria-131-anos/">Araucária 131 anos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83982"><a class="nav-link" title="POP TV" href="https://opopularpr.com.br/noticias/pop-tv/#gsc.tab=0">POP TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185 dropdown"><a class="nav-link" title="Colunas" href="https://opopularpr.com.br/noticias/opiniao/" data-toggle="dropdown" class="dropdown-toggle">Colunas </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a class="dropdown-item" title="Notas Políticas" href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/">Notas Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a class="dropdown-item" title="Coluna do IMA" href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a class="dropdown-item" title="Editorial" href="https://opopularpr.com.br/noticias/opiniao/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a class="dropdown-item" title="Isidorio Duppa" href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a class="dropdown-item" title="Padre André Marmilicz" href="https://opopularpr.com.br/noticias/opiniao/padre-andre/">Padre André Marmilicz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a class="dropdown-item" title="Delegado Recalcatti" href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a class="dropdown-item" title="Observatório Social" href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/">Observatório Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a class="dropdown-item" title="Sifar" href="https://opopularpr.com.br/noticias/opiniao/sifar/">Sifar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a class="dropdown-item" title="Sismmar" href="https://opopularpr.com.br/noticias/opiniao/sismmar/">Sismmar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a class="dropdown-item" title="SMED" href="https://opopularpr.com.br/noticias/opiniao/smed/">SMED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a class="dropdown-item" title="Reencontros de Araucária" href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/">Reencontros de Araucária</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a class="nav-link" title="Todas as edições" href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a class="nav-link" title="Assine!" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!">Assine!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91153"><a class="nav-link" title="Imóveis" href="https://opopularpr.com.br/apolar-imoveis/">Imóveis</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script>
		var advanced_ads_ga_UID = 'UA-179853216-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 200px;
            height: 40px;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/526/public/assets/js/706.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"opopusticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/929/public/assets/js/784.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/789/public/assets/js/512.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/custom.js?ver=5.7.1' id='newsup_custom-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","nonce":"f788af3874","urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"741293589753863"},"lottie":{"defaultAnimationUrl":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":91874,"title":"Homem%20%C3%A9%20morto%20a%20tiros%20por%20dois%20bandidos%20encapuzados%20no%20bairro%20Capela%20Velha%20%7C%20O%20Popular%20do%20Paran%C3%A1","excerpt":"","featuredImage":"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2021\/01\/policiall-1024x696.jpg"}};
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":91874,"postSlug":"homem-e-morto-a-tiros-por-dois-bandidos-encapuzados-no-bairro-capela-velha","cats":"capa,policial"};
                			</script></body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 18 Apr 2021 23:50:37 GMT -->
