
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/opopularpr-opopularpr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v10.0&appId=741293589753863&autoLogAppEvents=1" nonce="VwK9cxxd"></script>
<meta content='741293589753863' property='fb:app_id' />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/opopularpr.com.br\/sanepar-parcela-dividas-de-clientes-em-ate-60-meses\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<style type="text/css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sanepar parcela dívidas de clientes em até 60 meses | O Popular do Paraná</title>
<link rel="canonical" href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanepar parcela dívidas de clientes em até 60 meses | O Popular do Paraná" />
<meta property="og:description" content="Clientes da Sanepar podem parcelar em até 60 meses débitos acumulados até dezembro do ano..." />
<meta property="og:url" content="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" />
<meta property="og:site_name" content="O Popular do Paraná" />
<meta property="article:publisher" content="https://www.facebook.com/opopularpr" />
<meta property="article:published_time" content="2021-03-19T15:34:39+00:00" />
<meta property="article:modified_time" content="2021-03-19T15:34:43+00:00" />
<meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2015/12/Legenda-1-Cópia4.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OPopularParana" />
<meta name="twitter:site" content="@OPopularParana" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opopularpr.com.br/#organization","name":"EDITORA O POPULAR DO PARANA LTDA","url":"https://opopularpr.com.br/","sameAs":["https://www.facebook.com/opopularpr","https://www.instagram.com/opopularpr/","https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA","https://br.pinterest.com/OPopularDoParana/","https://twitter.com/OPopularParana"],"logo":{"@type":"ImageObject","@id":"https://opopularpr.com.br/#logo","inLanguage":"pt-BR","url":"https://opopularpr.com.br/wp-content/uploads/2020/09/logo-o-popular-2017-1.png","width":500,"height":81,"caption":"EDITORA O POPULAR DO PARANA LTDA"},"image":{"@id":"https://opopularpr.com.br/#logo"}},{"@type":"WebSite","@id":"https://opopularpr.com.br/#website","url":"https://opopularpr.com.br/","name":"O Popular do Paran\u00e1","description":"Especialista em Arauc\u00e1ria","publisher":{"@id":"https://opopularpr.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://opopularpr.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#primaryimage","inLanguage":"pt-BR","url":"https://opopularpr.com.br/wp-content/uploads/2015/12/Legenda-1-C\u00f3pia4.jpg","width":620,"height":412,"caption":"Foto: arquivo"},{"@type":"WebPage","@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#webpage","url":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/","name":"Sanepar parcela d\u00edvidas de clientes em at\u00e9 60 meses | O Popular do Paran\u00e1","isPartOf":{"@id":"https://opopularpr.com.br/#website"},"primaryImageOfPage":{"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#primaryimage"},"datePublished":"2021-03-19T15:34:39+00:00","dateModified":"2021-03-19T15:34:43+00:00","breadcrumb":{"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/"]}]},{"@type":"BreadcrumbList","@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://opopularpr.com.br/","url":"https://opopularpr.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://opopularpr.com.br/araucaria/araucaria-2/","url":"https://opopularpr.com.br/araucaria/araucaria-2/","name":"araucaria"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/","url":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/","name":"Sanepar parcela d\u00edvidas de clientes em at\u00e9 60 meses"}}]},{"@type":["Article","NewsArticle"],"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#article","isPartOf":{"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#webpage"},"author":{"@id":"https://opopularpr.com.br/#/schema/person/d9da342def62400bd11ac86ddec359d2"},"headline":"Sanepar parcela d\u00edvidas de clientes em at\u00e9 60 meses","datePublished":"2021-03-19T15:34:39+00:00","dateModified":"2021-03-19T15:34:43+00:00","mainEntityOfPage":{"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#webpage"},"publisher":{"@id":"https://opopularpr.com.br/#organization"},"image":{"@id":"https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/#primaryimage"},"keywords":"araucaria,clientes,dividas,geral,opopular,reclip,sanepar","articleSection":"Capa,Geral","inLanguage":"pt-BR","copyrightYear":"2021","copyrightHolder":{"@id":"https://opopularpr.com.br/#organization"}},{"@type":"Person","@id":"https://opopularpr.com.br/#/schema/person/d9da342def62400bd11ac86ddec359d2","name":"Reda\u00e7\u00e3o"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opopularpr.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://opopularpr.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/css/221.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/css/98.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/bootstrap.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='light-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/colors/light.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://opopularpr.com.br/wp-content/plugins/newsletter/style.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content { text-align:center; }
</style>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/303.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/93.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/349/public/assets/js/326.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/262/public/assets/js/886.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/691/public/assets/js/512.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/269/67/909/881.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/assets/229.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/navigation.js?ver=5.7' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap.js?ver=5.7' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=5.7' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=5.7' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/main.js?ver=5.7' id='newsup_main-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=5.7' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=5.7' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/724/269/288/909/734.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179853216-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["opopularpr.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-179853216-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/90016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://opopularpr.com.br/?p=90016' />
<link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Obrigado por compartilhar!",
	ThanksForFollowing: "Obrigado por seguir!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.28.0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/opopularpr-opopularpr/loader.js');
</script><link rel="shortcut icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/favicon.png" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>body.boxed{ background-image:url("https://opopularpr.com.br/wp-content/themes/newsup-pro/images/bg-pattern/bgone.png");}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '73079067-68f7-44d2-8e98-f7bd4854e248';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo";
oneSignal_options['welcomeNotification']['message'] = "Agora você receberá notícias no seu dispositivo!";
oneSignal_options['welcomeNotification']['url'] = "https://www.opopularpr.com.br/";
oneSignal_options['path'] = "https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "O Popular do Paraná - Especialista em Araucária";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações aparecerão em sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificação (celular)";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "você pode cancelar a inscrição a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não";
oneSignal_options['promptOptions']['siteName'] = "O Popular do Paraná";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/?amp=1"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-90016 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list aa-prefix-opopu">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>

<div class="wrapper" id="custom-background-css">
<header class="mg-standhead">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li> <span id="time" class="time"></span>
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li>
<li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana"><i class="fa fa-pinterest-p"></i></a></span></li>
</ul>
<div class="menu-footer-container"><ul id="menu-footer" class="info-right"><li id="menu-item-82284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82284"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li>
<li id="menu-item-82383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82383"><a href="https://opopularpr.com.br/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-82389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://opopularpr.com.br/equipe-pop/">Equipe</a></li>
<li id="menu-item-83121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83121"><a href="https://t.me/OPopularPr">Telegram</a></li>
</ul></div> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<div class="anunciodotopo"><div class="opopu9db2853b8904cceba9cc75fc83521173 opopuanuncios-do-cabecalho" id="opopu9db2853b8904cceba9cc75fc83521173"></div></div>

<div class="mg-main-nav">
<nav class="navbar navbar-expand-lg  navbar-wp">
<div class="container-fluid">
<div class="navbar-header col-md-3 text-xs">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="500" height="81" src="https://opopularpr.com.br/wp-content/uploads/2020/12/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="custom-logo" alt="O Popular do Paraná" /></a> </div>


<div class="m-header align-items-center">
<a class="mobilehomebtn" href="https://opopularpr.com.br/"><span class="fa fa-home"></span></a>

<button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="my-1 mx-2 close">X</span>
<span class="navbar-toggler-icon"></span>
</button>

<div class="dropdown show mg-search-box">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://opopularpr.com.br/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Faça sua busca..." value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<ul id="menu-primary" class="nav navbar-nav ml-auto"><li class="active home"><a class="homebtn" title="Home" href="https://opopularpr.com.br"><span class='fa fa-home'></span></a></li><li id="menu-item-82174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82174"><a class="nav-link" title="Início" href="https://opopularpr.com.br/">Início</a></li>
<li id="menu-item-82175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175 dropdown"><a class="nav-link" title="Categorias" href="https://opopularpr.com.br/noticias/sem-categoria/" data-toggle="dropdown" class="dropdown-toggle">Categorias </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-82179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a class="dropdown-item" title="Política" href="https://opopularpr.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-82176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a class="dropdown-item" title="Geral" href="https://opopularpr.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-82177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a class="dropdown-item" title="Policial" href="https://opopularpr.com.br/noticias/policial/">Policial</a></li>
<li id="menu-item-82178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a class="dropdown-item" title="Esporte" href="https://opopularpr.com.br/noticias/esporte/">Esporte</a></li>
<li id="menu-item-82181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a class="dropdown-item" title="Comunidade" href="https://opopularpr.com.br/noticias/comunidade/">Comunidade</a></li>
<li id="menu-item-82180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a class="dropdown-item" title="Comercial" href="https://opopularpr.com.br/noticias/comercial/">Comercial</a></li>
<li id="menu-item-82182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a class="dropdown-item" title="Coronavírus" href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
<li id="menu-item-82183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a class="dropdown-item" title="Pop TV" href="https://opopularpr.com.br/noticias/pop-tv/">Pop TV</a></li>
<li id="menu-item-82184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a class="dropdown-item" title="Cultura" href="https://opopularpr.com.br/noticias/cultura/">Cultura</a></li>
<li id="menu-item-87776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a class="dropdown-item" title="Araucária 131 anos" href="https://opopularpr.com.br/noticias/araucaria-131-anos/">Araucária 131 anos</a></li>
</ul>
</li>
<li id="menu-item-83982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83982"><a class="nav-link" title="POP TV" href="https://opopularpr.com.br/noticias/pop-tv/#gsc.tab=0">POP TV</a></li>
<li id="menu-item-82185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185 dropdown"><a class="nav-link" title="Colunas" href="https://opopularpr.com.br/noticias/opiniao/" data-toggle="dropdown" class="dropdown-toggle">Colunas </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-82426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a class="dropdown-item" title="Notas Políticas" href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/">Notas Políticas</a></li>
<li id="menu-item-82422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a class="dropdown-item" title="Coluna do IMA" href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
<li id="menu-item-82424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a class="dropdown-item" title="Editorial" href="https://opopularpr.com.br/noticias/opiniao/editorial/">Editorial</a></li>
<li id="menu-item-82425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a class="dropdown-item" title="Isidorio Duppa" href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
<li id="menu-item-82428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a class="dropdown-item" title="Padre André Marmilicz" href="https://opopularpr.com.br/noticias/opiniao/padre-andre/">Padre André Marmilicz</a></li>
<li id="menu-item-82423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a class="dropdown-item" title="Delegado Recalcatti" href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
<li id="menu-item-82427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a class="dropdown-item" title="Observatório Social" href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/">Observatório Social</a></li>
<li id="menu-item-82429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a class="dropdown-item" title="Sifar" href="https://opopularpr.com.br/noticias/opiniao/sifar/">Sifar</a></li>
<li id="menu-item-82430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a class="dropdown-item" title="Sismmar" href="https://opopularpr.com.br/noticias/opiniao/sismmar/">Sismmar</a></li>
<li id="menu-item-82431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a class="dropdown-item" title="SMED" href="https://opopularpr.com.br/noticias/opiniao/smed/">SMED</a></li>
<li id="menu-item-87143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a class="dropdown-item" title="Reencontros de Araucária" href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/">Reencontros de Araucária</a></li>
</ul>
</li>
<li id="menu-item-83512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a class="nav-link" title="Todas as edições" href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições</a></li>
<li id="menu-item-88369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a class="nav-link" title="Assine!" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!">Assine!</a></li>
</ul> </div>

<div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">

<div class="dropdown show mg-search-box">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://opopularpr.com.br/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Faça sua busca..." value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

</div>
</nav>
</div>

</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-12 col-sm-12">
<div class="mg-blog-post-box">
<div class="destaquepop" style="background-image: url('https://opopularpr.com.br/wp-content/uploads/2015/12/Legenda-1-Cópia4.jpg');">
<div class="mg-header">
<div class="mg-blog-category">
<a href="https://opopularpr.com.br/noticias/capa/" style="background-color:#81d742">
Capa </a>
<a href="https://opopularpr.com.br/noticias/geral/" style="background-color:#c46b1d">
Geral </a>
</div>
<h1 class="title"> <a href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" title="Permalink to: Sanepar parcela dívidas de clientes em até 60 meses">
Sanepar parcela dívidas de clientes em até 60 meses</a>
</h1>
<div class="media mg-info-author-block">
<div class="media-body">
 <div class="fb-share-button" data-href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" data-layout="button_count" data-size="large"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore"></a></div>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
19 de março 2021</span>
</div>
</div>
</div>
<article class="small single">
<div class="opopuanuncio-apos-o-titulo" style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu1656330457"><a data-bid="1" href="https://opopularpr.com.br/anuncio/84490" rel="nofollow" target="_blank"><img src="https://opopularpr.com.br/wp-content/uploads/2020/11/anunciocovidpma.jpeg" alt="" class="no-lazyload" width="626" height="210" style="display: inline-block;" /></a></div><br style="clear: both; display: block; float: none;" /> <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartilhe esta notícia:</div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" data-a2a-title="Sanepar parcela dívidas de clientes em até 60 meses"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://opopularpr.com.br/wp-content/uploads/2015/12/Legenda-1-Cópia4.jpg" alt="" class="wp-image-29896" width="599" height="394" /><figcaption>Foto: arquivo</figcaption></figure></div>
<p>Clientes da Sanepar podem parcelar em até 60 meses débitos acumulados até dezembro do ano passado. O Programa de Recuperação de Crédito Cliente Particular (Reclip) dispensa o valor de entrada, retira a multa de 2% e reduz a taxa de juros de 0,46% para 0,1% ao mês.</p><div class="opopud173f3e8a5b468894a06848ef697ba48 opopuanuncio-apos-1o-paragrafo" id="opopud173f3e8a5b468894a06848ef697ba48"></div>
<p>O prazo de adesão do cliente ao programa termina em 30 de abril. A adesão poderá ser feita pelo site da Sanepar, pelo telefone 0800 200 0115 ou pelo e-mail das regionais. Nas cidades onde estão abertas as Centrais de Relacionamento&nbsp;a negociação pode ser feita presencialmente. Depois de negociada a dívida,&nbsp;o parcelamento será incluído nas faturas subsequentes. Não haverá pagamento em dinheiro em nenhuma situação. Todas as parcelas serão lançadas diretamente nas faturas conforme a negociação.</p>
<p>Outro diferencial do Replic é que não há exigência de taxa mínima. Independente do valor do débito, da categoria do cliente (residencial, comercial ou industrial), da sua faixa de consumo e do valor final da parcela após a negociação, a dívida poderá ser paga em até 60 meses.</p><div class="opopubd51ab2dc714940afae02876895bac7c opopurecursivo-no-meio-do-conteudo" id="opopubd51ab2dc714940afae02876895bac7c"></div>
<p>Todos os clientes particulares, incluindo consumidores comerciais e industriais, poderão negociar suas dívidas. A Sanepar não tem cortado o fornecimento de água por falta de pagamento desde o início da pandemia do coronavírus.</p>
<p>O Reclip vale exclusivamente para contas acumuladas até 31 de dezembro do ano passado. Débitos gerados a partir do exercício deste ano de 2021 poderão ser negociados, de acordo com as regras gerais da Sanepar. Não serão inclusas no programa as dívidas em discussão judicial.</p>
<p>Texto: Agência de Notícias do Paraná </p>
<span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartilhe esta notícia:</div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" data-a2a-title="Sanepar parcela dívidas de clientes em até 60 meses"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fsanepar-parcela-dividas-de-clientes-em-ate-60-meses%2F&amp;linkname=Sanepar%20parcela%20d%C3%ADvidas%20de%20clientes%20em%20at%C3%A9%2060%20meses" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu1657690357"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1602610780115211" data-ad-slot="4619514124" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" /> <style type="text/css">
	 .email {
    box-sizing: border-box!important;
    padding: 10px!important;
    display: inline-block!important;
    border: 1px!important;
background: #a9d03f!important;
    border-radius: 10px!important;
    text-shadow: none!important;
    color: #fff!important;
    font-size: 14px!important;
    line-height: normal!important;
    height: auto!important;
    margin: 0!important;
	width: 30%!important;
}
 .novo {
    box-sizing: border-box!important;
    padding: 10px!important;
    display: inline-block!important;
    border: 1px solid #ddd!important;
	border-radius: 10px!important;
    background-color: #f4f4f4!important;
    color: #444!important;
    font-size: 14px!important;
	width: 50%!important;
	 
}
span.newsletternaovaembora {
    font-size: 20px;
    line-height: 60px;
}
 </style>
<div class="popupadvanced">
<center>
<br>
<span class="newsletternaovaembora"><h6>Aproveite, cadastre seu email para receber novidades!</h6></span>
<div class="tnp tnp-subscription"><form action="https://opopularpr.com.br/?na=s" method="post">
<p style="text-align: center;"><input name="nlang" type="hidden" value="" /></p>
<div class="tnp-field tnp-field-email" style="text-align: center;">
<input class="tnp-email novo" name="ne" required="" type="email" value="" /> <input class="tnp-submit email" type="submit" value="Cadastrar" /></div>
</form></div>
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&ceid=BR:pt-419" target="_blank">
<img border="0" align="center" src="https://opopularpr.com.br/wp-content/uploads/2021/03/google-news.png" /></a>
</center>
</div>
<div class="fb-save" data-uri="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" data-size="large"></div>
<div class="fb-comments" data-href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/" data-width="100%" data-numposts="5"></div>
<span class="newsup-tags"><i class="fa fa-tag"></i>
<a href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/"><a href="https://opopularpr.com.br/araucaria/araucaria-2/" rel="tag">araucaria</a>, <a href="https://opopularpr.com.br/araucaria/clientes/" rel="tag">clientes</a>, <a href="https://opopularpr.com.br/araucaria/dividas-2/" rel="tag">dividas</a>, <a href="https://opopularpr.com.br/araucaria/geral/" rel="tag">geral</a>, <a href="https://opopularpr.com.br/araucaria/opopular/" rel="tag">opopular</a>, <a href="https://opopularpr.com.br/araucaria/reclip/" rel="tag">reclip</a>, <a href="https://opopularpr.com.br/araucaria/sanepar/" rel="tag">sanepar</a></a>
</span>
</article>
<amp-embed width=100 height=100 type=taboola heights="(min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" data-publisher="opopularpr-opopularpr" data-mode="thumbnails-a" data-placement="below-article" data-article="auto">
</amp-embed>
</div>
<div class="media mg-info-author-block">
</div> </div>
</div>
</div>
</main>


<footer>
<div class="overlay" style="background-color: #0a0a0a;">



<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="500" height="81" src="https://opopularpr.com.br/wp-content/uploads/2020/12/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="custom-logo" alt="O Popular do Paraná" /></a> <div class="site-branding-text">
<h1 class="site-title"> <a href="https://opopularpr.com.br/" rel="home">O Popular do Paraná</a></h1>
<p class="site-description">Especialista em Araucária</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li>
<li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana/"><i class="fa fa-pinterest-p"></i></a></span></li>
</ul>
</div>

</div>

</div>

 </div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>© Copyright 2020 O Popular.
EDITORA O POPULAR DO PARANA LTDA - CNPJ 07.846.774/0001-87 </div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-primary-1" class="info-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82174"><a class="nav-link" title="Início" href="https://opopularpr.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175 dropdown"><a class="nav-link" title="Categorias" href="https://opopularpr.com.br/noticias/sem-categoria/" data-toggle="dropdown" class="dropdown-toggle">Categorias </a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a class="dropdown-item" title="Política" href="https://opopularpr.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a class="dropdown-item" title="Geral" href="https://opopularpr.com.br/noticias/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a class="dropdown-item" title="Policial" href="https://opopularpr.com.br/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a class="dropdown-item" title="Esporte" href="https://opopularpr.com.br/noticias/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a class="dropdown-item" title="Comunidade" href="https://opopularpr.com.br/noticias/comunidade/">Comunidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a class="dropdown-item" title="Comercial" href="https://opopularpr.com.br/noticias/comercial/">Comercial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a class="dropdown-item" title="Coronavírus" href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a class="dropdown-item" title="Pop TV" href="https://opopularpr.com.br/noticias/pop-tv/">Pop TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a class="dropdown-item" title="Cultura" href="https://opopularpr.com.br/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a class="dropdown-item" title="Araucária 131 anos" href="https://opopularpr.com.br/noticias/araucaria-131-anos/">Araucária 131 anos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83982"><a class="nav-link" title="POP TV" href="https://opopularpr.com.br/noticias/pop-tv/#gsc.tab=0">POP TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185 dropdown"><a class="nav-link" title="Colunas" href="https://opopularpr.com.br/noticias/opiniao/" data-toggle="dropdown" class="dropdown-toggle">Colunas </a>
<ul role="menu" class=" dropdown-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a class="dropdown-item" title="Notas Políticas" href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/">Notas Políticas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a class="dropdown-item" title="Coluna do IMA" href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a class="dropdown-item" title="Editorial" href="https://opopularpr.com.br/noticias/opiniao/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a class="dropdown-item" title="Isidorio Duppa" href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a class="dropdown-item" title="Padre André Marmilicz" href="https://opopularpr.com.br/noticias/opiniao/padre-andre/">Padre André Marmilicz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a class="dropdown-item" title="Delegado Recalcatti" href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a class="dropdown-item" title="Observatório Social" href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/">Observatório Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a class="dropdown-item" title="Sifar" href="https://opopularpr.com.br/noticias/opiniao/sifar/">Sifar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a class="dropdown-item" title="Sismmar" href="https://opopularpr.com.br/noticias/opiniao/sismmar/">Sismmar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a class="dropdown-item" title="SMED" href="https://opopularpr.com.br/noticias/opiniao/smed/">SMED</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a class="dropdown-item" title="Reencontros de Araucária" href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/">Reencontros de Araucária</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a class="nav-link" title="Todas as edições" href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a class="nav-link" title="Assine!" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!">Assine!</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script>
		var advanced_ads_ga_UID = 'UA-179853216-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div class="opopu3fdbee62f7cb002994ba906dc80783f8 opopupopup-desktop" id="opopu3fdbee62f7cb002994ba906dc80783f8"></div><div class="opopu2c30bbcdaeb643fc26ca6830f7644e7b opopupopup-mobile" id="opopu2c30bbcdaeb643fc26ca6830f7644e7b"></div><style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 200px;
            height: 40px;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>
<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://opopularpr.com.br/sanepar-parcela-dividas-de-clientes-em-ate-60-meses/?amp=1">
Vá para versão mobile </a>
</div>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/526/public/assets/js/706.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"opopusticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/929/public/assets/js/784.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/uploads/758/789/public/assets/js/512.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/custom.js?ver=5.7' id='newsup_custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>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</script><script type="text/javascript">var advads_tracking_ads = {"1":[84490,88619]};var advads_tracking_urls = {"1":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-179853216-1"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/opopularpr.com.br\/anuncio\/"};var advads_gatracking_allads = {"1":{"85775":{"title":"COL\u00c9GIO MARISTA 04\/12","target":"https:\/\/sagrado.colegiosmaristas.com.br\/pagina-inicial\/"},"89828":{"title":"Caminho da Ro\u00e7a - 18\/03","target":"https:\/\/www.facebook.com\/caminho.daroca.12"},"89749":{"title":"RODRIGUES 15\/03","target":"https:\/\/gruporodrigues.com.br\/"},"85751":{"title":"Col\u00e9gio Marista","target":false},"89124":{"title":"Leitura desktop","target":false},"89123":{"title":"Teste lista de not\u00edcias","target":false},"88838":{"title":"Recursivo no meio do conte\u00fado","target":false},"88679":{"title":"Convite para curtir a p\u00e1gina do facebook\/newsletter","target":false},"88678":{"title":"Adsense lateral direito desktop","target":false},"88622":{"title":"Adsense display lateral esquerda desktop","target":false},"88620":{"title":"Adsense Display invadindo o slide","target":false},"88619":{"title":"Adsense apos a sess\u00e3o esporte na p\u00e1gina inicial","target":false},"88618":{"title":"Adsense Disfar\u00e7ado de not\u00edcia, p\u00e1gina inicial","target":false},"88265":{"title":"raksa - 19\/02","target":"https:\/\/www.facebook.com\/RaksaMateriais"},"88054":{"title":"anunciopma_app_pc","target":"http:\/\/facebook.com\/araucariaoficial\/posts\/3536803966415047"},"88051":{"title":"anunciopma_app_mobile","target":"http:\/\/facebook.com\/araucariaoficial\/posts\/3536803966415047"},"87731":{"title":"ORALUNIC - 12\/02","target":"https:\/\/oralunicaraucaria.com.br\/"},"87286":{"title":"Matergi - 03\/02","target":"https:\/\/www.lojamatergi.com.br\/"},"87111":{"title":"ROCKERS - 28\/01","target":false},"86987":{"title":"An\u00fancio poppup para adblockers","target":false},"86974":{"title":"An\u00fancio para ADBLOCKERS","target":false},"86669":{"title":"CECATO - 20\/01","target":"https:\/\/www.facebook.com\/cecatoaraucaria"},"86577":{"title":"COMAB 14\/01","target":"https:\/\/www.facebook.com\/ComabMateriaisdeConstrucao"},"86468":{"title":"MOENDA - 13\/01","target":"https:\/\/www.facebook.com\/moendaaraucaria"},"85844":{"title":"S\u00e3o Vicente - 08\/12","target":"https:\/\/csv.med.br\/"},"84512":{"title":"UNIFACEAR 15\/02 TOPO DO SITE GIF","target":"https:\/\/www.unifacear.edu.br\/"},"84490":{"title":"An\u00fancio_iniciodemateria_covid_pma","target":"http:\/\/www.facebook.com\/araucariaoficial\/posts\/3548980711864039"},"84019":{"title":"FAE TOPO - 28\/10","target":"https:\/\/fae.edu\/vestibular\/?utm_source=banner&utm_medium=banner_opopular&utm_campaign=vestibulardeverao"},"83783":{"title":"KADOSHI - 19.10","target":"https:\/\/www.facebook.com\/escolakadoshi.oficial"},"83445":{"title":"V\u00f3 Joana - 09\/10","target":false},"78835":{"title":"Arauc\u00e1ria's G\u00e1s e \u00c1gua - 16\/06","target":"https:\/\/www.facebook.com\/gasaraucarias"},"77476":{"title":"Bom Jesus - 29\/04","target":"https:\/\/www.grupoeducacionalbomjesus.com.br\/?utm_source=institucionalgrupo&utm_medium=bannersite&utm_campaign=banner_opopular"},"65070":{"title":"Arauc\u00e1ria Sorriso - 13\/03\/19","target":"https:\/\/araucariasorriso.com.br\/"},"73593":{"title":"COMODORO - 05\/12","target":"https:\/\/www.facebook.com\/comodoroburguer\/"},"68096":{"title":"CHECK BOX  14\/06","target":"https:\/\/www.facebook.com\/checkboxaraucaria"},"59409":{"title":"Imobili\u00e1ria Manoel Oz\u00f3rio","target":"http:\/\/manoelozorioimoveis.com.br\/"},"58979":{"title":"imobili\u00e1ria belo neg\u00f3cio","target":"http:\/\/www.imobiliariabelonegocio.com.br\/"},"58686":{"title":"vkr","target":"http:\/\/www.vkrempreendimentos.com.br"},"58474":{"title":"responsivo_adsense_2","target":false},"58289":{"title":"imobili\u00e1ria canad\u00e1","target":"http:\/\/www.canadaimoveis.net\/"},"58287":{"title":"Imobili\u00e1ria Barrac\u00e3o","target":"http:\/\/www.imobiliariabarracao.com.br\/"},"50107":{"title":"vertical inferior","target":false},"46677":{"title":"inferior fixo","target":false}}};var advads_gatracking_anonym = true;</script></body>
</html>