
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta content='741293589753863' property='fb:app_id' />
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-TPBDC2X"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-179853216-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-179853216-1');
</script>
<script type='text/javascript'>
$(document).ready(function() {$(&#39;img#closed&#39;).click(function(){$(&#39;#bl_banner&#39;).hide(90);});});
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.opopularpr.com.br/wp-content/uploads/2020/11/pp.jpg">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.opopularpr.com.br/wp-content/uploads/2020/11/carregamento.png">

<style type="text/css">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</style>

<title>Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano | O Popular do Paraná</title>
<meta name="description" content="Geral | Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano | O Popular do Paraná %" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano | O Popular do Paraná" />
<meta property="og:description" content="Geral | Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano | O Popular do Paraná %" />
<meta property="og:url" content="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" />
<meta property="og:site_name" content="O Popular do Paraná" />
<meta property="article:publisher" content="https://www.facebook.com/opopularpr" />
<meta property="article:published_time" content="2021-01-07T13:34:40+00:00" />
<meta property="article:modified_time" content="2021-01-07T13:34:41+00:00" />
<meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2019/07/educard-araucaria-divulgação.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OPopularParana" />
<meta name="twitter:site" content="@OPopularParana" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Redação">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://opopularpr.com.br/#organization","name":"EDITORA O POPULAR DO PARANA LTDA","url":"https://opopularpr.com.br/","sameAs":["https://www.facebook.com/opopularpr","https://www.instagram.com/opopularpr/","https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA","https://br.pinterest.com/OPopularDoParana/","https://twitter.com/OPopularParana"],"logo":{"@type":"ImageObject","@id":"https://opopularpr.com.br/#logo","inLanguage":"pt-BR","url":"https://opopularpr.com.br/wp-content/uploads/2020/09/logo-o-popular-2017-1.png","width":500,"height":81,"caption":"EDITORA O POPULAR DO PARANA LTDA"},"image":{"@id":"https://opopularpr.com.br/#logo"}},{"@type":"WebSite","@id":"https://opopularpr.com.br/#website","url":"https://opopularpr.com.br/","name":"O Popular do Paran\u00e1","description":"Especialista em Arauc\u00e1ria","publisher":{"@id":"https://opopularpr.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://opopularpr.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#primaryimage","inLanguage":"pt-BR","url":"https://opopularpr.com.br/wp-content/uploads/2019/07/educard-araucaria-divulga\u00e7\u00e3o.jpg","width":825,"height":509,"caption":"Foto: divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#webpage","url":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/","name":"Apenas 2% dos estudantes de Arauc\u00e1ria fizeram a valida\u00e7\u00e3o do cart\u00e3o Educard para uso este ano | O Popular do Paran\u00e1","isPartOf":{"@id":"https://opopularpr.com.br/#website"},"primaryImageOfPage":{"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#primaryimage"},"datePublished":"2021-01-07T13:34:40+00:00","dateModified":"2021-01-07T13:34:41+00:00","description":"Geral | Apenas 2% dos estudantes de Arauc\u00e1ria fizeram a valida\u00e7\u00e3o do cart\u00e3o Educard para uso este ano | O Popular do Paran\u00e1 %","breadcrumb":{"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/"]}]},{"@type":"BreadcrumbList","@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://opopularpr.com.br/","url":"https://opopularpr.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/","url":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/","name":"Apenas 2% dos estudantes de Arauc\u00e1ria fizeram a valida\u00e7\u00e3o do cart\u00e3o Educard para uso este ano"}}]},{"@type":["Article","NewsArticle"],"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#article","isPartOf":{"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#webpage"},"author":{"@id":"https://opopularpr.com.br/#/schema/person/d9da342def62400bd11ac86ddec359d2"},"headline":"Apenas 2% dos estudantes de Arauc\u00e1ria fizeram a valida\u00e7\u00e3o do cart\u00e3o Educard para uso este ano","datePublished":"2021-01-07T13:34:40+00:00","dateModified":"2021-01-07T13:34:41+00:00","mainEntityOfPage":{"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#webpage"},"publisher":{"@id":"https://opopularpr.com.br/#organization"},"image":{"@id":"https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/#primaryimage"},"keywords":"araucaria,educacao,educard,geral,opopular,transporte","articleSection":"Capa,Geral","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://opopularpr.com.br/#/schema/person/d9da342def62400bd11ac86ddec359d2","name":"Reda\u00e7\u00e3o"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opopularpr.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://opopularpr.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-google-fonts-css' href='//fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CAbril+Fatface%7CAclonica%7CAcme%7CActor%7CAdamina%7CAdvent+Pro%7CAguafina+Script%7CAkronim%7CAladin%7CAldrich%7CAlef%7CAlegreya%7CAlegreya+SC%7CAlegreya+Sans%7CAlegreya+Sans+SC%7CAlex+Brush%7CAlfa+Slab+One%7CAlice%7CAlike%7CAlike+Angular%7CAllan%7CAllerta%7CAllerta+Stencil%7CAllura%7CAlmendra%7CAlmendra+Display%7CAlmendra+SC%7CAmarante%7CAmaranth%7CAmatic+SC%7CAmatica+SC%7CAmethysta%7CAmiko%7CAmiri%7CAmita%7CAnaheim%7CAndada%7CAndika%7CAngkor%7CAnnie+Use+Your+Telescope%7CAnonymous+Pro%7CAntic%7CAntic+Didone%7CAntic+Slab%7CAnton%7CArapey%7CArbutus%7CArbutus+Slab%7CArchitects+Daughter%7CArchivo+Black%7CArchivo+Narrow%7CAref+Ruqaa%7CArima+Madurai%7CArimo%7CArizonia%7CArmata%7CArtifika%7CArvo%7CArya%7CAsap%7CAsar%7CAsset%7CAssistant%7CAstloch%7CAsul%7CAthiti%7CAtma%7CAtomic+Age%7CAubrey%7CAudiowide%7CAutour+One%7CAverage%7CAverage+Sans%7CAveria+Gruesa+Libre%7CAveria+Libre%7CAveria+Sans+Libre%7CAveria+Serif+Libre%7CBad+Script%7CBaloo%7CBaloo+Bhai%7CBaloo+Da%7CBaloo+Thambi%7CBalthazar%7CBangers%7CBasic%7CBattambang%7CBaumans%7CBayon%7CBelgrano%7CBelleza%7CBenchNine%7CBentham%7CBerkshire+Swash%7CBevan%7CBigelow+Rules%7CBigshot+One%7CBilbo%7CBilbo+Swash+Caps%7CBioRhyme%7CBioRhyme+Expanded%7CBiryani%7CBitter%7CBlack+Ops+One%7CBokor%7CBonbon%7CBoogaloo%7CBowlby+One%7CBowlby+One+SC%7CBrawler%7CBree+Serif%7CBubblegum+Sans%7CBubbler+One%7CBuda%7CBuenard%7CBungee%7CBungee+Hairline%7CBungee+Inline%7CBungee+Outline%7CBungee+Shade%7CButcherman%7CButterfly+Kids%7CCabin%7CCabin+Condensed%7CCabin+Sketch%7CCaesar+Dressing%7CCagliostro%7CCairo%7CCalligraffitti%7CCambay%7CCambo%7CCandal%7CCantarell%7CCantata+One%7CCantora+One%7CCapriola%7CCardo%7CCarme%7CCarrois+Gothic%7CCarrois+Gothic+SC%7CCarter+One%7CCatamaran%7CCaudex%7CCaveat%7CCaveat+Brush%7CCedarville+Cursive%7CCeviche+One%7CChanga%7CChanga+One%7CChango%7CChathura%7CChau+Philomene+One%7CChela+One%7CChelsea+Market%7CChenla%7CCherry+Cream+Soda%7CCherry+Swash%7CChewy%7CChicle%7CChivo%7CChonburi%7CCinzel%7CCinzel+Decorative%7CClicker+Script%7CCoda%7CCoda+Caption%7CCodystar%7CCoiny%7CCombo%7CComfortaa%7CComing+Soon%7CConcert+One%7CCondiment%7CContent%7CContrail+One%7CConvergence%7CCookie%7CCopse%7CCorben%7CCormorant%7CCormorant+Garamond%7CCormorant+Infant%7CCormorant+SC%7CCormorant+Unicase%7CCormorant+Upright%7CCourgette%7CCousine%7CCoustard%7CCovered+By+Your+Grace%7CCrafty+Girls%7CCreepster%7CCrete+Round%7CCrimson+Text%7CCroissant+One%7CCrushed%7CCuprum%7CCutive%7CCutive+Mono%7CDamion%7CDancing+Script%7CDangrek%7CDavid+Libre%7CDawning+of+a+New+Day%7CDays+One%7CDekko%7CDelius%7CDelius+Swash+Caps%7CDelius+Unicase%7CDella+Respira%7CDenk+One%7CDevonshire%7CDhurjati%7CDidact+Gothic%7CDiplomata%7CDiplomata+SC%7CDomine%7CDonegal+One%7CDoppio+One%7CDorsa%7CDosis%7CDr+Sugiyama%7CDroid+Sans%7CDroid+Sans+Mono%7CDroid+Serif%7CDuru+Sans%7CDynalight%7CEB+Garamond%7CEagle+Lake%7CEater%7CEconomica%7CEczar%7CEk+Mukta%7CEl+Messiri%7CElectrolize%7CElsie%7CElsie+Swash+Caps%7CEmblema+One%7CEmilys+Candy%7CEngagement%7CEnglebert%7CEnriqueta%7CErica+One%7CEsteban%7CEuphoria+Script%7CEwert%7CExo%7CExo+2%7CExpletus+Sans%7CFanwood+Text%7CFarsan%7CFascinate%7CFascinate+Inline%7CFaster+One%7CFasthand%7CFauna+One%7CFederant%7CFedero%7CFelipa%7CFenix%7CFinger+Paint%7CFira+Mono%7CFira+Sans%7CFjalla+One%7CFjord+One%7CFlamenco%7CFlavors%7CFondamento%7CFontdiner+Swanky%7CForum%7CFrancois+One%7CFrank+Ruhl+Libre%7CFreckle+Face%7CFredericka+the+Great%7CFredoka+One%7CFreehand%7CFresca%7CFrijole%7CFruktur%7CFugaz+One%7CGFS+Didot%7CGFS+Neohellenic%7CGabriela%7CGafata%7CGalada%7CGaldeano%7CGalindo%7CGentium+Basic%7CGentium+Book+Basic%7CGeo%7CGeostar%7CGeostar+Fill%7CGermania+One%7CGidugu%7CGilda+Display%7CGive+You+Glory%7CGlass+Antiqua%7CGlegoo%7CGloria+Hallelujah%7CGoblin+One%7CGochi+Hand%7CGorditas%7CGoudy+Bookletter+1911%7CGraduate%7CGrand+Hotel%7CGravitas+One%7CGreat+Vibes%7CGriffy%7CGruppo%7CGudea%7CGurajada%7CHabibi%7CHalant%7CHammersmith+One%7CHanalei%7CHanalei+Fill%7CHandlee%7CHanuman%7CHappy+Monkey%7CHarmattan%7CHeadland+One%7CHeebo%7CHenny+Penny%7CHerr+Von+Muellerhoff%7CHind%7CHind+Guntur%7CHind+Madurai%7CHind+Siliguri%7CHind+Vadodara%7CHoltwood+One+SC%7CHomemade+Apple%7CHomenaje%7CIM+Fell+DW+Pica%7CIM+Fell+DW+Pica+SC%7CIM+Fell+Double+Pica%7CIM+Fell+Double+Pica+SC%7CIM+Fell+English%7CIM+Fell+English+SC%7CIM+Fell+French+Canon%7CIM+Fell+French+Canon+SC%7CIM+Fell+Great+Primer%7CIM+Fell+Great+Primer+SC%7CIceberg%7CIceland%7CImprima%7CInconsolata%7CInder%7CIndie+Flower%7CInika%7CInknut+Antiqua%7CIrish+Grover%7CIstok+Web%7CItaliana%7CItalianno%7CItim%7CJacques+Francois%7CJacques+Francois+Shadow%7CJaldi%7CJim+Nightshade%7CJockey+One%7CJolly+Lodger%7CJomhuria%7CJosefin+Sans%7CJosefin+Slab%7CJoti+One%7CJudson%7CJulee%7CJulius+Sans+One%7CJunge%7CJura%7CJust+Another+Hand%7CJust+Me+Again+Down+Here%7CKadwa%7CKalam%7CKameron%7CKanit%7CKantumruy%7CKarla%7CKarma%7CKatibeh%7CKaushan+Script%7CKavivanar%7CKavoon%7CKdam+Thmor%7CKeania+One%7CKelly+Slab%7CKenia%7CKhand%7CKhmer%7CKhula%7CKite+One%7CKnewave%7CKotta+One%7CKoulen%7CKranky%7CKreon%7CKristi%7CKrona+One%7CKumar+One%7CKumar+One+Outline%7CKurale%7CLa+Belle+Aurore%7CLaila%7CLakki+Reddy%7CLalezar%7CLancelot%7CLateef%7CLato%7CLeague+Script%7CLeckerli+One%7CLedger%7CLekton%7CLemon%7CLemonada%7CLibre+Baskerville%7CLibre+Franklin%7CLife+Savers%7CLilita+One%7CLily+Script+One%7CLimelight%7CLinden+Hill%7CLobster%7CLobster+Two%7CLondrina+Outline%7CLondrina+Shadow%7CLondrina+Sketch%7CLondrina+Solid%7CLora%7CLove+Ya+Like+A+Sister%7CLoved+by+the+King%7CLovers+Quarrel%7CLuckiest+Guy%7CLusitana%7CLustria%7CMacondo%7CMacondo+Swash+Caps%7CMada%7CMagra%7CMaiden+Orange%7CMaitree%7CMako%7CMallanna%7CMandali%7CMarcellus%7CMarcellus+SC%7CMarck+Script%7CMargarine%7CMarko+One%7CMarmelad%7CMartel%7CMartel+Sans%7CMarvel%7CMate%7CMate+SC%7CMaven+Pro%7CMcLaren%7CMeddon%7CMedievalSharp%7CMedula+One%7CMeera+Inimai%7CMegrim%7CMeie+Script%7CMerienda%7CMerienda+One%7CMerriweather%7CMerriweather+Sans%7CMetal%7CMetal+Mania%7CMetamorphous%7CMetrophobic%7CMichroma%7CMilonga%7CMiltonian%7CMiltonian+Tattoo%7CMiniver%7CMiriam+Libre%7CMirza%7CMiss+Fajardose%7CMitr%7CModak%7CModern+Antiqua%7CMogra%7CMolengo%7CMolle%7CMonda%7CMonofett%7CMonoton%7CMonsieur+La+Doulaise%7CMontaga%7CMontez%7CMontserrat%7CMontserrat+Alternates%7CMontserrat+Subrayada%7CMoul%7CMoulpali%7CMountains+of+Christmas%7CMouse+Memoirs%7CMr+Bedfort%7CMr+Dafoe%7CMr+De+Haviland%7CMrs+Saint+Delafield%7CMrs+Sheppards%7CMukta+Vaani%7CMuli%7CMystery+Quest%7CNTR%7CNeucha%7CNeuton%7CNew+Rocker%7CNews+Cycle%7CNiconne%7CNixie+One%7CNobile%7CNokora%7CNorican%7CNosifer%7CNothing+You+Could+Do%7CNoticia+Text%7CNoto+Sans%7CNoto+Serif%7CNova+Cut%7CNova+Flat%7CNova+Mono%7CNova+Oval%7CNova+Round%7CNova+Script%7CNova+Slim%7CNova+Square%7CNumans%7CNunito%7COdor+Mean+Chey%7COffside%7COld+Standard+TT%7COldenburg%7COleo+Script%7COleo+Script+Swash+Caps%7COpen+Sans%7COpen+Sans+Condensed%7COranienbaum%7COrbitron%7COregano%7COrienta%7COriginal+Surfer%7COswald%7COver+the+Rainbow%7COverlock%7COverlock+SC%7COvo%7COxygen%7COxygen+Mono%7CPT+Mono%7CPT+Sans%7CPT+Sans+Caption%7CPT+Sans+Narrow%7CPT+Serif%7CPT+Serif+Caption%7CPacifico%7CPalanquin%7CPalanquin+Dark%7CPaprika%7CParisienne%7CPassero+One%7CPassion+One%7CPathway+Gothic+One%7CPatrick+Hand%7CPatrick+Hand+SC%7CPattaya%7CPatua+One%7CPavanam%7CPaytone+One%7CPeddana%7CPeralta%7CPermanent+Marker%7CPetit+Formal+Script%7CPetrona%7CPhilosopher%7CPiedra%7CPinyon+Script%7CPirata+One%7CPlaster%7CPlay%7CPlayball%7CPlayfair+Display%7CPlayfair+Display+SC%7CPodkova%7CPoiret+One%7CPoller+One%7CPoly%7CPompiere%7CPontano+Sans%7CPoppins%7CPort+Lligat+Sans%7CPort+Lligat+Slab%7CPragati+Narrow%7CPrata%7CPreahvihear%7CPress+Start+2P%7CPridi%7CPrincess+Sofia%7CProciono%7CPrompt%7CProsto+One%7CProza+Libre%7CPuritan%7CPurple+Purse%7CQuando%7CQuantico%7CQuattrocento%7CQuattrocento+Sans%7CQuestrial%7CQuicksand%7CQuintessential%7CQwigley%7CRacing+Sans+One%7CRadley%7CRajdhani%7CRakkas%7CRaleway%7CRaleway+Dots%7CRamabhadra%7CRamaraja%7CRambla%7CRammetto+One%7CRanchers%7CRancho%7CRanga%7CRasa%7CRationale%7CRavi+Prakash%7CRedressed%7CReem+Kufi%7CReenie+Beanie%7CRevalia%7CRhodium+Libre%7CRibeye%7CRibeye+Marrow%7CRighteous%7CRisque%7CRoboto%7CRoboto+Condensed%7CRoboto+Mono%7CRoboto+Slab%7CRochester%7CRock+Salt%7CRokkitt%7CRomanesco%7CRopa+Sans%7CRosario%7CRosarivo%7CRouge+Script%7CRozha+One%7CRubik%7CRubik+Mono+One%7CRubik+One%7CRuda%7CRufina%7CRuge+Boogie%7CRuluko%7CRum+Raisin%7CRuslan+Display%7CRusso+One%7CRuthie%7CRye%7CSacramento%7CSahitya%7CSail%7CSalsa%7CSanchez%7CSancreek%7CSansita+One%7CSarala%7CSarina%7CSarpanch%7CSatisfy%7CScada%7CScheherazade%7CSchoolbell%7CScope+One%7CSeaweed+Script%7CSecular+One%7CSevillana%7CSeymour+One%7CShadows+Into+Light%7CShadows+Into+Light+Two%7CShanti%7CShare%7CShare+Tech%7CShare+Tech+Mono%7CShojumaru%7CShort+Stack%7CShrikhand%7CSiemreap%7CSigmar+One%7CSignika%7CSignika+Negative%7CSimonetta%7CSintony%7CSirin+Stencil%7CSix+Caps%7CSkranji%7CSlabo+13px%7CSlabo+27px%7CSlackey%7CSmokum%7CSmythe%7CSniglet%7CSnippet%7CSnowburst+One%7CSofadi+One%7CSofia%7CSonsie+One%7CSorts+Mill+Goudy%7CSource+Code+Pro%7CSource+Sans+Pro%7CSource+Serif+Pro%7CSpace+Mono%7CSpecial+Elite%7CSpicy+Rice%7CSpinnaker%7CSpirax%7CSquada+One%7CSree+Krushnadevaraya%7CSriracha%7CStalemate%7CStalinist+One%7CStardos+Stencil%7CStint+Ultra+Condensed%7CStint+Ultra+Expanded%7CStoke%7CStrait%7CSue+Ellen+Francisco%7CSuez+One%7CSumana%7CSunshiney%7CSupermercado+One%7CSura%7CSuranna%7CSuravaram%7CSuwannaphum%7CSwanky+and+Moo+Moo%7CSyncopate%7CTangerine%7CTaprom%7CTauri%7CTaviraj%7CTeko%7CTelex%7CTenali+Ramakrishna%7CTenor+Sans%7CText+Me+One%7CThe+Girl+Next+Door%7CTienne%7CTillana%7CTimmana%7CTinos%7CTitan+One%7CTitillium+Web%7CTrade+Winds%7CTrirong%7CTrocchi%7CTrochut%7CTrykker%7CTulpen+One%7CUbuntu%7CUbuntu+Condensed%7CUbuntu+Mono%7CUltra%7CUncial+Antiqua%7CUnderdog%7CUnica+One%7CUnifrakturCook%7CUnifrakturMaguntia%7CUnkempt%7CUnlock%7CUnna%7CVT323%7CVampiro+One%7CVarela%7CVarela+Round%7CVast+Shadow%7CVesper+Libre%7CVibur%7CVidaloka%7CViga%7CVoces%7CVolkhov%7CVollkorn%7CVoltaire%7CWaiting+for+the+Sunrise%7CWallpoet%7CWalter+Turncoat%7CWarnes%7CWellfleet%7CWendy+One%7CWire+One%7CWork+Sans%7CYanone+Kaffeesatz%7CYantramanav%7CYatra+One%7CYellowtail%7CYeseva+One%7CYesteryear%7CYrsa%7CZeyada&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='light-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/colors/light.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://opopularpr.com.br/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://opopularpr.com.br/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {
    clear: both;
    margin: auto;
    text-align: center;
}
</style>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2' id='unslider-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/navigation.js?ver=5.6' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap.js?ver=5.6' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=5.6' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=5.6' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/main.js?ver=5.6' id='newsup_main-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=5.6' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=5.6' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/86395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://opopularpr.com.br/?p=86395' />
<link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#81d742";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>
blockquote p, #ti-slider p, .ti-service-inner p, .ti-team-info p, .ti-callout p, .ti-blog-post-box .small > p , .media-body > p, footer .ti-footer-copyright p, .ti-feature-section .overlay p
 {
	font-size:14px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:19px !important;
	
}

.navbar .nav > li > a{
	font-size:16px !important;
	font-family:Montserrat !important;
	font-style:normal !important;
	line-height:21px !important;
}

.ti-heading .ti-blog-section .ti-heading h3.ti-heading-inner, .ti-plans .overlay h3.ti-heading-inner, .testimonials-section .overlay h3, .ti-clients-section h3, .ti-feature-box-info h4, .ti-heading span, .ti-heading h3{
	font-size:12px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:17px !important;
}

.ti-heading p{
	font-size:px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:5px !important;
}

footer .ti-widget h6, .ti-sidebar .ti-widget h6 {
	font-size:px !important;
	font-family:Poppins !important;
	font-style: !important;
	line-height:5px !important;
}

</style>
<style>body.boxed{ background-image:url("https://opopularpr.com.br/wp-content/themes/newsup-pro/images/bg-pattern/bgone.png");}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '06b0c373-ce05-4e0d-8e0a-f1d0492eff90';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo";
oneSignal_options['welcomeNotification']['message'] = "Agora você receberá notícias no seu dispositivo!";
oneSignal_options['welcomeNotification']['url'] = "https://www.opopularpr.com.br/";
oneSignal_options['path'] = "https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'O Popular do Paraná - Especialista em Araucária';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações aparecerão em sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificação (celular)';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'você pode cancelar a inscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'O Popular do Paraná';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-1602610780115211" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-86395 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list aa-prefix-opopu-">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=741293589753863&autoLogAppEvents=1" nonce="wlL9By5k"></script>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>

<div class="wrapper">
<header class="mg-standhead">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li> <span id="time" class="time"></span>
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li>
<li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana"><i class="fa fa-pinterest-p"></i></a></span></li>
</ul>
<div class="menu-footer-container"><ul id="menu-footer" class="info-right"><li id="menu-item-82112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82112"><a href="https://opopularpr.com.br/">Início</a></li>
<li id="menu-item-82284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82284"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li>
<li id="menu-item-82383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-82383"><a href="https://opopularpr.com.br/politica-de-privacidade/">Privacidade</a></li>
<li id="menu-item-82389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://opopularpr.com.br/equipe-pop/">Equipe</a></li>
<li id="menu-item-83121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83121"><a href="https://t.me/OPopularPr">Telegram</a></li>
</ul></div> </div>
</div>
</div>
</div>

<div class="clearfix"></div>

<div class="mg-main-nav">
<nav class="navbar navbar-expand-lg  navbar-wp">
<div class="container-fluid">
<div class="navbar-header col-md-3 text-xs">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="500" height="81" src="https://opopularpr.com.br/wp-content/uploads/2020/12/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="custom-logo" alt="O Popular do Paraná" /></a> </div>


<div class="m-header align-items-center">
<a class="mobilehomebtn" href="https://opopularpr.com.br"><span class="fa fa-home"></span></a>

<button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="my-1 mx-2 close">X</span>
<span class="navbar-toggler-icon"></span>
</button>

<div class="dropdown show mg-search-box">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://opopularpr.com.br/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Faça sua busca..." value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<ul id="menu-primary" class="nav navbar-nav ml-auto"><li class="active home"><a class="homebtn" title="Home" href="https://opopularpr.com.br"><span class='fa fa-home'></span></a></li><li id="menu-item-82174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82174"><a class="nav-link" title="Início" href="https://opopularpr.com.br/">Início</a></li>
<li id="menu-item-82175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175 dropdown"><a class="nav-link" title="Categorias" href="https://opopularpr.com.br/noticias/sem-categoria/" data-toggle="dropdown" class="dropdown-toggle">Categorias </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-82176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82176"><a class="dropdown-item" title="Geral" href="https://opopularpr.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-82177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a class="dropdown-item" title="Policial" href="https://opopularpr.com.br/noticias/policial/">Policial</a></li>
<li id="menu-item-82178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a class="dropdown-item" title="Esporte" href="https://opopularpr.com.br/noticias/esporte/">Esporte</a></li>
<li id="menu-item-82179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a class="dropdown-item" title="Política" href="https://opopularpr.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-82181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a class="dropdown-item" title="Comunidade" href="https://opopularpr.com.br/noticias/comunidade/">Comunidade</a></li>
<li id="menu-item-82180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a class="dropdown-item" title="Comercial" href="https://opopularpr.com.br/noticias/comercial/">Comercial</a></li>
<li id="menu-item-82182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82182"><a class="dropdown-item" title="Coronavírus" href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
<li id="menu-item-82183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a class="dropdown-item" title="Pop TV" href="https://opopularpr.com.br/noticias/pop-tv/">Pop TV</a></li>
<li id="menu-item-82184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a class="dropdown-item" title="Cultura" href="https://opopularpr.com.br/noticias/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-83982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83982"><a class="nav-link" title="POP TV" href="https://www.opopularpr.com.br/category/pop-tv/#gsc.tab=0">POP TV</a></li>
<li id="menu-item-82185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185 dropdown"><a class="nav-link" title="Colunas" href="https://opopularpr.com.br/noticias/opiniao/" data-toggle="dropdown" class="dropdown-toggle">Colunas </a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-82422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a class="dropdown-item" title="Coluna do IMA" href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
<li id="menu-item-82423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a class="dropdown-item" title="Delegado Recalcatti" href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
<li id="menu-item-82424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a class="dropdown-item" title="Editorial" href="https://opopularpr.com.br/noticias/opiniao/editorial/">Editorial</a></li>
<li id="menu-item-82425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a class="dropdown-item" title="Isidorio Duppa" href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
<li id="menu-item-82426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a class="dropdown-item" title="Notas Políticas" href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/">Notas Políticas</a></li>
<li id="menu-item-82427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a class="dropdown-item" title="Observatório Social" href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/">Observatório Social</a></li>
<li id="menu-item-82428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a class="dropdown-item" title="Padre André Marmilicz" href="https://opopularpr.com.br/noticias/opiniao/padre-andre/">Padre André Marmilicz</a></li>
<li id="menu-item-82429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a class="dropdown-item" title="Sifar" href="https://opopularpr.com.br/noticias/opiniao/sifar/">Sifar</a></li>
<li id="menu-item-82430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a class="dropdown-item" title="Sismmar" href="https://opopularpr.com.br/noticias/opiniao/sismmar/">Sismmar</a></li>
<li id="menu-item-82431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a class="dropdown-item" title="SMED" href="https://opopularpr.com.br/noticias/opiniao/smed/">SMED</a></li>
</ul>
</li>
<li id="menu-item-83512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a class="nav-link" title="Todas as edições" href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições</a></li>
</ul> </div>

<script async src="https://cse.google.com/cse.js?cx=c49fa713ecfbbf969"></script>
<br><div class="gcse-search"></div>

</div>
</nav>
</div>
<div class="anunciodotopo"><div id="opopu-slider-7640" class="custom-slider opopu-slider-746265707 opopu-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-819110924"><a data-bid="1" href="https://opopularpr.com.br/anuncio/85844" rel="nofollow" target="_blank"><img src="https://opopularpr.com.br/wp-content/uploads/2020/12/sao-vicente-topo-site.png" alt="" class="no-lazyload" width="1399" height="184" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-2122843330"><a data-bid="1" href="https://opopularpr.com.br/anuncio/65070" rel="nofollow" target="_blank"><img src="https://opopularpr.com.br/wp-content/uploads/2019/03/araucaria-sorriso1-2.gif" alt="" class="no-lazyload" width="1365" height="176" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-154617463"><a data-bid="1" href="https://opopularpr.com.br/anuncio/77476" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/04/BOM-JESUS.jpg" alt="" class="no-lazyload" width="1280" height="167" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-787467490"><a data-bid="1" href="https://opopularpr.com.br/anuncio/84512" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/11/GIF-JORNAL-O-POPULAR.gif" alt="" class="no-lazyload" width="1280" height="167" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-1863412332"><a data-bid="1" href="https://opopularpr.com.br/anuncio/58686" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2018/08/vkr-1.gif" alt="" class="no-lazyload" width="1366" height="176" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-107962422"><a data-bid="1" href="https://opopularpr.com.br/anuncio/84019" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/10/fae.gif" alt="" class="no-lazyload" width="1398" height="183" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li></ul></div><script>jQuery(function() {var $opopuslider746265707 = jQuery( ".opopu-slider-746265707" );$opopuslider746265707.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$opopuslider746265707.unslider({ delay:5000, autoplay:true, nav:false, arrows:false });$opopuslider746265707.on("mouseover", function(){$opopuslider746265707.unslider("stop");}).on("mouseout", function() {$opopuslider746265707.unslider("start");});});</script></div>

</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-12 col-sm-12">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a href="https://opopularpr.com.br/noticias/capa/" style="background-color:#81d742">
Capa </a>
<a href="https://opopularpr.com.br/noticias/geral/" style="background-color:#c46b1d">
Geral </a>
</div>
<h1 class="title"> <a href="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" title="Permalink to: Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano">
Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano</a>
</h1>
<div class="media mg-info-author-block">
<div class="media-body">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
jan 7, 2021</span>
<span class="newsup-tags"><i class="fa fa-tag"></i>
<a href="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/"><a href="https://opopularpr.com.br/araucaria/araucaria-2/" rel="tag">araucaria</a>, <a href="https://opopularpr.com.br/araucaria/educacao-2/" rel="tag">educacao</a>, <a href="https://opopularpr.com.br/araucaria/educard/" rel="tag">educard</a>, <a href="https://opopularpr.com.br/araucaria/geral/" rel="tag">geral</a>, <a href="https://opopularpr.com.br/araucaria/opopular/" rel="tag">opopular</a>, <a href="https://opopularpr.com.br/araucaria/transporte/" rel="tag">transporte</a></a>
</span>
</div>
</div>
</div>
<article class="small single">
<div class="opopu-33cf92171c7dd42657a71a13c5ba218c opopu-antes-do-conteudo" id="opopu-33cf92171c7dd42657a71a13c5ba218c"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartilhe esta notícia</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" data-a2a-title="Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img title="" loading="lazy" src="https://opopularpr.com.br/wp-content/uploads/2019/07/educard-araucaria-divulgação.jpg" alt="Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano - notícias da Capa Geral  - O Popular do Paraná" class="wp-image-69494" width="604" height="436" /><figcaption>Foto: divulgação </figcaption></figure></div>
<p>Até o início de janeiro, apenas 145 estudantes validaram o cartão do Programa Passe Livre Estudantil &#8211; Educard &#8211; isso corresponde a 2% da demanda realizada no passado na cidade. Em 2019 eram quase 8 mil inscritos que utilizavam o cartão. A Secretaria Municipal de Educação de Araucária (SMED) orienta que os pais não deixem para a última hora e agendem assim que possível a validação do cartão para que não haja aglomeração quando for definida a data de retorno das atividades presenciais nas unidades educacionais. O processo para 2021 começou a ser realizada no final do ano passado.</p><div class="opopu-4a16f732ff2383146905f64ea6d9fbc0 opopu-copo-de-texto_apos1paragrafo" id="opopu-4a16f732ff2383146905f64ea6d9fbc0"></div>
<p>O ato, com agendamento prévio pelo link&nbsp;<a href="https://bit.ly/agendamentoEducard" rel="noreferrer noopener" target="_blank">(CLIQUE AQUI)</a>, ocorre no Terminal Central de Araucária (Rua Presidente Carlos Cavalcanti, 356 – Centro). Mas, antes, é preciso que pais/responsáveis façam a solicitação do cartão na unidade educacional (escola ou CMEI). Dessa vez, se for apenas atualização do cartão, NÃO é necessário levar a criança para atualizar a foto no Terminal Central. A foto só ocorrerá para quem faz o cartão pela 1ª vez (a emissão da 1ª via é gratuita. Em caso de perda do cartão e solicitação de novo, o custo é de R$ 5,00).</p>
<div class="opopu-corpodetexto_antesdoultimoparagrafo" id="opopu-1765071657"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1602610780115211" data-ad-slot="9912273214" data-ad-layout="in-article" data-ad-format="fluid" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><p>No mesmo link disponível no site da Prefeitura há informações sobre documentos necessários e outras orientações. O cartão de transporte escolar gratuito é destinado a alunos da Educação Infantil ao Ensino Médio, matriculados em escolas públicas de Araucária (incluindo turmas de EJA e Ceebja).</p>
<p>A isenção prevista no Educard corresponde ao período em que o estudante frequenta a unidade educacional. O cartão só pode ser utilizado em dias letivos, conforme calendário escolar. O benefício do passe livre estudantil é de caráter pessoal e intransferível, sendo proibida a sua cessão, venda, permuta ou empréstimo a outra pessoa. O uso indevido do cartão do Programa Passe Livre Estudantil pode ocasionar em bloqueio do benefício. O pai/mãe/responsável que leva a criança de até 12 anos para a unidade educacional também tem direito à isenção de transporte coletivo para levar e buscar (é preciso também realizar cadastro/atualização).</p>
<p>Em caso de dúvidas, é possível entrar em contato com o Departamento de Transporte Escolar por meio do WhatsApp: (41) 3901-5258.</p>
<p>Texto: PMA</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartilhe esta notícia</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" data-a2a-title="Apenas 2% dos estudantes de Araucária fizeram a validação do cartão Educard para uso este ano"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fopopularpr.com.br%2Fapenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano%2F&amp;linkname=Apenas%202%25%20dos%20estudantes%20de%20Arauc%C3%A1ria%20fizeram%20a%20valida%C3%A7%C3%A3o%20do%20cart%C3%A3o%20Educard%20para%20uso%20este%20ano" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div> <div class="fb-comments" data-href="https://opopularpr.com.br/apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano/" data-num-posts="5" data-width="100%"></div>
</article>
</div>
<div class="media mg-info-author-block">
</div> <div class="mg-featured-slider">

<div class="mg-sec-title">

<h4>Leia também</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://opopularpr.com.br/wp-content/uploads/2021/01/valoresbolsas.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://opopularpr.com.br/noticias/capa/" rel="category tag">Capa</a> <a href="https://opopularpr.com.br/noticias/geral/" rel="category tag">Geral</a> </div>
<h4 class="title"> <a href="https://opopularpr.com.br/prefeitura-abre-teste-seletivo-para-contratacao-de-estagiarios/" title="Permalink to: Prefeitura abre teste seletivo para contratação de estagiários">
Prefeitura abre teste seletivo para contratação de estagiários</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://opopularpr.com.br/J/00/">
J jan, 2021</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://opopularpr.com.br/wp-content/uploads/2021/01/falecimentoaparecido.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://opopularpr.com.br/noticias/capa/" rel="category tag">Capa</a> <a href="https://opopularpr.com.br/noticias/politica/" rel="category tag">Política</a> </div>
<h4 class="title"> <a href="https://opopularpr.com.br/vereador-aparecido-ramos-comunica-falecimento-de-sua-esposa/" title="Permalink to: Vereador Aparecido Ramos comunica o falecimento da esposa">
Vereador Aparecido Ramos comunica o falecimento da esposa</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://opopularpr.com.br/J/00/">
J jan, 2021</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://opopularpr.com.br/wp-content/uploads/2021/01/cirurgias-Foto.-Jose-Fernando-Ogura.AEN_.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a href="https://opopularpr.com.br/noticias/capa/" rel="category tag">Capa</a> <a href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/" rel="category tag">Coronavírus</a> </div>
<h4 class="title"> <a href="https://opopularpr.com.br/cirurgias-eletivas-seguem-suspensas-por-mais-30-dias/" title="Permalink to: Cirurgias eletivas seguem suspensas por mais 30 dias">
Cirurgias eletivas seguem suspensas por mais 30 dias</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="https://opopularpr.com.br/J/00/">
J jan, 2021</a></span>
</div>
</div>
</div>
</div>

</div>
</div>

</div>
</div>
</div>
</main>


<footer>
<div class="overlay" style="background-color: #4c4c4c;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="newsletterwidget-3" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_newsletterwidget"><h6>Notícias no seu email</h6><div class="tnp tnp-widget"><form method="post" action="https://opopularpr.com.br/?na=s">
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-lists"><select class="tnp-lists" name="nl[]" required></select></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Assinar">
</div>
</form>
</div></div><div id="tag_cloud-6" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_tag_cloud"><h6>Palavras chave</h6><div class="tagcloud"><a href="https://opopularpr.com.br/araucaria/acidente/" class="tag-cloud-link tag-link-166 tag-link-position-1" style="font-size: 11.540229885057pt;" aria-label="acidente (274 itens)">acidente</a>
<a href="https://opopularpr.com.br/araucaria/araucaria-2/" class="tag-cloud-link tag-link-6665 tag-link-position-2" style="font-size: 15.885057471264pt;" aria-label="araucaria (950 itens)">araucaria</a>
<a href="https://opopularpr.com.br/araucaria/araucaria/" class="tag-cloud-link tag-link-380 tag-link-position-3" style="font-size: 22pt;" aria-label="Araucária (5.450 itens)">Araucária</a>
<a href="https://opopularpr.com.br/araucaria/assalto/" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 10.574712643678pt;" aria-label="assalto (208 itens)">assalto</a>
<a href="https://opopularpr.com.br/araucaria/campeonato/" class="tag-cloud-link tag-link-3701 tag-link-position-5" style="font-size: 8.8045977011494pt;" aria-label="campeonato (124 itens)">campeonato</a>
<a href="https://opopularpr.com.br/araucaria/capa/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 21.114942528736pt;" aria-label="capa (4.242 itens)">capa</a>
<a href="https://opopularpr.com.br/araucaria/cinema/" class="tag-cloud-link tag-link-670 tag-link-position-7" style="font-size: 10.091954022989pt;" aria-label="Cinema (179 itens)">Cinema</a>
<a href="https://opopularpr.com.br/araucaria/comercial/" class="tag-cloud-link tag-link-3892 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="comercial (195 itens)">comercial</a>
<a href="https://opopularpr.com.br/araucaria/comunidade-2/" class="tag-cloud-link tag-link-624 tag-link-position-9" style="font-size: 10.735632183908pt;" aria-label="comunidade (218 itens)">comunidade</a>
<a href="https://opopularpr.com.br/araucaria/coronavirus/" class="tag-cloud-link tag-link-7644 tag-link-position-10" style="font-size: 13.229885057471pt;" aria-label="coronavirus (443 itens)">coronavirus</a>
<a href="https://opopularpr.com.br/araucaria/crime/" class="tag-cloud-link tag-link-270 tag-link-position-11" style="font-size: 9.448275862069pt;" aria-label="crime (152 itens)">crime</a>
<a href="https://opopularpr.com.br/araucaria/cultura/" class="tag-cloud-link tag-link-3378 tag-link-position-12" style="font-size: 9.2873563218391pt;" aria-label="cultura (145 itens)">cultura</a>
<a href="https://opopularpr.com.br/araucaria/camara/" class="tag-cloud-link tag-link-382 tag-link-position-13" style="font-size: 8.3218390804598pt;" aria-label="câmara (108 itens)">câmara</a>
<a href="https://opopularpr.com.br/araucaria/drogas/" class="tag-cloud-link tag-link-54 tag-link-position-14" style="font-size: 8.4022988505747pt;" aria-label="drogas (110 itens)">drogas</a>
<a href="https://opopularpr.com.br/araucaria/editorial/" class="tag-cloud-link tag-link-2423 tag-link-position-15" style="font-size: 10.011494252874pt;" aria-label="Editorial (176 itens)">Editorial</a>
<a href="https://opopularpr.com.br/araucaria/educacao/" class="tag-cloud-link tag-link-385 tag-link-position-16" style="font-size: 10.091954022989pt;" aria-label="educação (180 itens)">educação</a>
<a href="https://opopularpr.com.br/araucaria/esporte/" class="tag-cloud-link tag-link-3272 tag-link-position-17" style="font-size: 14.436781609195pt;" aria-label="esporte (627 itens)">esporte</a>
<a href="https://opopularpr.com.br/araucaria/futebol/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 10.977011494253pt;" aria-label="futebol (231 itens)">futebol</a>
<a href="https://opopularpr.com.br/araucaria/geral/" class="tag-cloud-link tag-link-5406 tag-link-position-19" style="font-size: 18.379310344828pt;" aria-label="geral (1.938 itens)">geral</a>
<a href="https://opopularpr.com.br/araucaria/gm/" class="tag-cloud-link tag-link-119 tag-link-position-20" style="font-size: 12.425287356322pt;" aria-label="GM (355 itens)">GM</a>
<a href="https://opopularpr.com.br/araucaria/homicidio/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 8.3218390804598pt;" aria-label="homicídio (108 itens)">homicídio</a>
<a href="https://opopularpr.com.br/araucaria/jornal-o-popular-do-parana/" class="tag-cloud-link tag-link-3652 tag-link-position-22" style="font-size: 8pt;" aria-label="Jornal O Popular do Parana (100 itens)">Jornal O Popular do Parana</a>
<a href="https://opopularpr.com.br/araucaria/live/" class="tag-cloud-link tag-link-5118 tag-link-position-23" style="font-size: 9.8505747126437pt;" aria-label="live (167 itens)">live</a>
<a href="https://opopularpr.com.br/araucaria/obras/" class="tag-cloud-link tag-link-1037 tag-link-position-24" style="font-size: 9.0459770114943pt;" aria-label="obras (135 itens)">obras</a>
<a href="https://opopularpr.com.br/araucaria/opopular/" class="tag-cloud-link tag-link-4126 tag-link-position-25" style="font-size: 20.793103448276pt;" aria-label="opopular (3.884 itens)">opopular</a>
<a href="https://opopularpr.com.br/araucaria/o-popular/" class="tag-cloud-link tag-link-2922 tag-link-position-26" style="font-size: 18.701149425287pt;" aria-label="O Popular (2.150 itens)">O Popular</a>
<a href="https://opopularpr.com.br/araucaria/pandemia/" class="tag-cloud-link tag-link-7878 tag-link-position-27" style="font-size: 12.505747126437pt;" aria-label="pandemia (365 itens)">pandemia</a>
<a href="https://opopularpr.com.br/araucaria/participe/" class="tag-cloud-link tag-link-4203 tag-link-position-28" style="font-size: 11.218390804598pt;" aria-label="participe (253 itens)">participe</a>
<a href="https://opopularpr.com.br/araucaria/pm/" class="tag-cloud-link tag-link-238 tag-link-position-29" style="font-size: 12.505747126437pt;" aria-label="pm (364 itens)">pm</a>
<a href="https://opopularpr.com.br/araucaria/pma/" class="tag-cloud-link tag-link-70 tag-link-position-30" style="font-size: 13.873563218391pt;" aria-label="PMA (533 itens)">PMA</a>
<a href="https://opopularpr.com.br/araucaria/policial/" class="tag-cloud-link tag-link-3034 tag-link-position-31" style="font-size: 16.206896551724pt;" aria-label="policial (1.036 itens)">policial</a>
<a href="https://opopularpr.com.br/araucaria/politica/" class="tag-cloud-link tag-link-6725 tag-link-position-32" style="font-size: 11.540229885057pt;" aria-label="politica (274 itens)">politica</a>
<a href="https://opopularpr.com.br/araucaria/politica-2/" class="tag-cloud-link tag-link-16 tag-link-position-33" style="font-size: 8.2413793103448pt;" aria-label="política (106 itens)">política</a>
<a href="https://opopularpr.com.br/araucaria/popquarentena/" class="tag-cloud-link tag-link-7852 tag-link-position-34" style="font-size: 8.8045977011494pt;" aria-label="popquarentena (125 itens)">popquarentena</a>
<a href="https://opopularpr.com.br/araucaria/previsaodotempo/" class="tag-cloud-link tag-link-6866 tag-link-position-35" style="font-size: 8.4022988505747pt;" aria-label="previsaodotempo (112 itens)">previsaodotempo</a>
<a href="https://opopularpr.com.br/araucaria/prisao/" class="tag-cloud-link tag-link-573 tag-link-position-36" style="font-size: 8.2413793103448pt;" aria-label="prisão (107 itens)">prisão</a>
<a href="https://opopularpr.com.br/araucaria/roubo/" class="tag-cloud-link tag-link-121 tag-link-position-37" style="font-size: 9.448275862069pt;" aria-label="roubo (150 itens)">roubo</a>
<a href="https://opopularpr.com.br/araucaria/sanepar/" class="tag-cloud-link tag-link-895 tag-link-position-38" style="font-size: 8.1609195402299pt;" aria-label="sanepar (104 itens)">sanepar</a>
<a href="https://opopularpr.com.br/araucaria/saude/" class="tag-cloud-link tag-link-155 tag-link-position-39" style="font-size: 11.540229885057pt;" aria-label="saúde (274 itens)">saúde</a>
<a href="https://opopularpr.com.br/araucaria/sifar-2/" class="tag-cloud-link tag-link-502 tag-link-position-40" style="font-size: 8.6436781609195pt;" aria-label="SIFAR (119 itens)">SIFAR</a>
<a href="https://opopularpr.com.br/araucaria/simepar/" class="tag-cloud-link tag-link-3863 tag-link-position-41" style="font-size: 9.7701149425287pt;" aria-label="simepar (165 itens)">simepar</a>
<a href="https://opopularpr.com.br/araucaria/sismmar/" class="tag-cloud-link tag-link-2420 tag-link-position-42" style="font-size: 8.1609195402299pt;" aria-label="Sismmar (104 itens)">Sismmar</a>
<a href="https://opopularpr.com.br/araucaria/smed/" class="tag-cloud-link tag-link-2421 tag-link-position-43" style="font-size: 8.5632183908046pt;" aria-label="SMED (117 itens)">SMED</a>
<a href="https://opopularpr.com.br/araucaria/transito/" class="tag-cloud-link tag-link-1647 tag-link-position-44" style="font-size: 8.8850574712644pt;" aria-label="trânsito (129 itens)">trânsito</a>
<a href="https://opopularpr.com.br/araucaria/waldiclei/" class="tag-cloud-link tag-link-134 tag-link-position-45" style="font-size: 10.333333333333pt;" aria-label="Waldiclei (193 itens)">Waldiclei</a></div>
</div><div id="custom_html-11" class="widget_text col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><h6>Onde nós estamos</h6><div class="textwidget custom-html-widget">O Popular do Paraná é o jornal mais antigo de Araucária, na RMC. Circula ininterruptamente desde 21/04/1998. <br>
Sua edição impressa vai aos pontos de venda sempre às quintas-feiras. <br>Seu site é atualizado constantemente, sempre trazendo o que de mais importante acontece na cidade.
<br>
Tel: (41) 3614-2500<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97e5f2f3f6f4f6f8d7f8e7f8e7e2fbf6e5e7e5b9f4f8fab9f5e5">[email&#160;protected]</a><br>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d899.6283557372509!2d-49.40019352670901!3d-25.587850234880666!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x94dd024bd64f0c13%3A0x5cffe4a88e214611!2sJornal%20O%20Popular%20do%20Paran%C3%A1!5e0!3m2!1spt-BR!2sbr!4v1601123079870!5m2!1spt-BR!2sbr" width="100%" height="100" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">

<div class="col-md-6">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img width="500" height="81" src="https://opopularpr.com.br/wp-content/uploads/2020/12/cropped-cropped-logo-o-popular-2017-1-1-1.png" class="custom-logo" alt="O Popular do Paraná" /></a> <div class="site-branding-text">
<h1 class="site-title"> <a href="https://opopularpr.com.br/" rel="home">O Popular do Paraná</a></h1>
<p class="site-description">Especialista em Araucária</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li>
<li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li>
<li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana/"><i class="fa fa-pinterest-p"></i></a></span></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>© Copyright 2020 O Popular.
EDITORA O POPULAR DO PARANA LTDA - CNPJ 07.846.774/0001-87 </div>
<div class="ninjads"><a href="https://www.ninjads.com.br/" target="_blank">Ninjads.com.br</a></div>

<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://opopularpr.com.br/" title="Home">Home</a></li><li class="page_item page-item-18822"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li><li class="page_item page-item-42454"><a href="https://opopularpr.com.br/araucaria-128-anos/">ARAUCÁRIA 128 ANOS</a></li><li class="page_item page-item-74467"><a href="https://opopularpr.com.br/araucaria-129-anos/">ARAUCÁRIA 129 ANOS</a></li><li class="page_item page-item-75017"><a href="https://opopularpr.com.br/araucaria-130-anos/">ARAUCÁRIA 130 ANOS</a></li><li class="page_item page-item-13795"><a href="https://opopularpr.com.br/capas/">Capas</a></li><li class="page_item page-item-57523"><a href="https://opopularpr.com.br/concurso-de-redacao/">CONCURSO DE REDAÇÃO</a></li><li class="page_item page-item-13039"><a href="https://opopularpr.com.br/equipe-pop/">Equipe Pop</a></li><li class="page_item page-item-68701"><a href="https://opopularpr.com.br/forumaraucaria2019/">FÓRUM ARAUCÁRIA 2019 &#8211; INFORMAÇÕES E INSCRIÇÕES</a></li><li class="page_item page-item-41178"><a href="https://opopularpr.com.br/imoveis/">IMÓVEIS</a><ul class='dropdown-menu'><li class="page_item page-item-45108"><a href="https://opopularpr.com.br/imoveis/apolar-locacoes/">APOLAR LOCAÇÕES</a></li><li class="page_item page-item-41185"><a href="https://opopularpr.com.br/imoveis/canada-imoveis-2/">CANADÁ IMÓVEIS</a></li><li class="page_item page-item-55975"><a href="https://opopularpr.com.br/imoveis/mirante-ii/">MIRANTE II</a></li></ul></li><li class="page_item page-item-67323"><a href="https://opopularpr.com.br/kujawa55anos/">KUJAWA55ANOS</a></li><li class="page_item page-item-83186"><a href="https://opopularpr.com.br/lista-de-candidatos/">Lista de Candidatos</a></li><li class="page_item page-item-81536"><a href="https://opopularpr.com.br/newsletter/">Newsletter</a></li><li class="page_item page-item-81769"><a href="https://opopularpr.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li class="page_item page-item-45658"><a href="https://opopularpr.com.br/pop-tv/">POP TV</a></li><li class="page_item page-item-72438"><a href="https://opopularpr.com.br/feira-de-imoveis/">PopLar &#8211; Feira de Imóveis</a></li><li class="page_item page-item-83000"><a href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições do Jornal O Popular do Paraná</a></li><li class="page_item page-item-27933"><a href="https://opopularpr.com.br/minha-escola-e-pop/archelau-de-a-torres/">Archelau de A. Torres</a></li><li class="page_item page-item-27921"><a href="https://opopularpr.com.br/minha-escola-e-pop/david-carneiro/">David Carneiro</a></li><li class="page_item page-item-27924"><a href="https://opopularpr.com.br/minha-escola-e-pop/helena-wisocki/">Helena Wisocki</a></li><li class="page_item page-item-27927"><a href="https://opopularpr.com.br/minha-escola-e-pop/joao-sperandio/">João Sperandio</a></li><li class="page_item page-item-27930"><a href="https://opopularpr.com.br/minha-escola-e-pop/pedro-biscaia/">Pedro Biscaia</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
$(document).ready(function() {$(&#39;img#closed&#39;).click(function(){$(&#39;#bl_banner&#39;).hide(90);});});
</script>
<div id='fixedban' style='width:90%;margin:auto;text-align:center;float:none;overflow:hidden;position:fixed;bottom:0;z-index:999;margin-bottom: 50px;'>
<div><a id='close-fixedban' onclick='document.getElementById(&apos;fixedban&apos;).style.display = &apos;none&apos;' style='cursor: pointer;background: #add048;font-size: 19px;padding: 10px;border-radius: 5px;color: #fff;}'>Fechar anúncio</a></div>
<div style='text-align:center;display:block;max-width:728px;height:auto;overflow:hidden;margin:auto'>
<div>
<div id="opopu-slider-7640" class="custom-slider opopu-slider-1138564645 opopu-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-818026185"><a data-bid="1" href="https://opopularpr.com.br/anuncio/65070" rel="nofollow" target="_blank"><img src="https://opopularpr.com.br/wp-content/uploads/2019/03/araucaria-sorriso1-2.gif" alt="" class="no-lazyload" width="1365" height="176" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-1048338109"><a data-bid="1" href="https://opopularpr.com.br/anuncio/84019" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/10/fae.gif" alt="" class="no-lazyload" width="1398" height="183" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-1603453994"><a data-bid="1" href="https://opopularpr.com.br/anuncio/85844" rel="nofollow" target="_blank"><img src="https://opopularpr.com.br/wp-content/uploads/2020/12/sao-vicente-topo-site.png" alt="" class="no-lazyload" width="1399" height="184" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-529726491"><a data-bid="1" href="https://opopularpr.com.br/anuncio/84512" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/11/GIF-JORNAL-O-POPULAR.gif" alt="" class="no-lazyload" width="1280" height="167" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-473368947"><a data-bid="1" href="https://opopularpr.com.br/anuncio/77476" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2020/04/BOM-JESUS.jpg" alt="" class="no-lazyload" width="1280" height="167" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="opopu-1927677417"><a data-bid="1" href="https://opopularpr.com.br/anuncio/58686" rel="nofollow"><img src="https://opopularpr.com.br/wp-content/uploads/2018/08/vkr-1.gif" alt="" class="no-lazyload" width="1366" height="176" style="display: inline-block; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;" /></li></ul></div><script>jQuery(function() {var $opopuslider1138564645 = jQuery( ".opopu-slider-1138564645" );$opopuslider1138564645.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$opopuslider1138564645.unslider({ delay:5000, autoplay:true, nav:false, arrows:false });$opopuslider1138564645.on("mouseover", function(){$opopuslider1138564645.unslider("stop");}).on("mouseout", function() {$opopuslider1138564645.unslider("start");});});</script></div>
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script>
		var advanced_ads_ga_UID = 'Alisson';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 200px;
            height: 40px;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"opopu-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://opopularpr.com.br/wp-content/themes/newsup-pro/js/custom.js?ver=5.6' id='newsup_custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>window.advads_passive_placements = {"antes-do-conteudo_1":{"type":"group","id":8490,"elementid":["opopu-33cf92171c7dd42657a71a13c5ba218c"],"ads":{"85751":{"id":85751,"title":"Col\u00e9gio Marista","expiry_date":1610074740,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"opopu-2136115072\"><img loading=\"lazy\" src=\"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2020\/12\/Banner-EI.png\" alt=\"\"  class=\"no-lazyload\" width=\"626\" height=\"210\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8490,"name":"anunciosantesdo1paragrafo","weights":{"85751":10},"type":"grid","ordered_ad_ids":[85751],"ad_count":1},"placement_info":{"type":"post_top","name":"Antes do conte\u00fado","item":"group_8490","options":{"placement_position":"center"},"id":"antes-do-conteudo"},"test_id":null,"random":false,"group_wrap":[{"before":"<ul id=\"opopu-grid-8490\">","after":"<\/ul><style>#opopu-grid-8490{list-style:none;margin:0;padding:0;overflow:hidden;}#opopu-grid-8490>li{float:left;width:100%;min-width:250px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#opopu-grid-8490>li.last{margin-right:0;}#opopu-grid-8490>li.last+li{clear:both;}<\/style>","each":{"1":"<li class=\"last\">%s<\/li>","all":"<li>%s<\/li>"},"min_ads":2},{"before":"<div class=\"opopu-antes-do-conteudo\" style=\"text-align: center; \" id=\"opopu-262279364\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]},"copo-de-texto_apos1paragrafo_3":{"type":"group","id":6395,"elementid":["opopu-4a16f732ff2383146905f64ea6d9fbc0"],"ads":{"81120":{"id":81120,"title":"Raksa - 01\/09","expiry_date":1612190580,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"opopu-1935528111\"><a data-bid=\"1\" href=\"https:\/\/opopularpr.com.br\/anuncio\/81120\" rel=\"nofollow\"><img loading=\"lazy\" src=\"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2020\/09\/raksa.jpg\" alt=\"\"  srcset=\"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2020\/09\/raksa.jpg 640w, https:\/\/opopularpr.com.br\/wp-content\/uploads\/2020\/09\/raksa-300x101.jpg 300w, https:\/\/opopularpr.com.br\/wp-content\/uploads\/2020\/09\/raksa-600x202.jpg 600w\" sizes=\"(max-width: 640px) 100vw, 640px\" class=\"no-lazyload\" width=\"640\" height=\"215\"  style=\"display: inline-block; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":6395,"name":"corpodemateria2paragrafo","weights":{"81120":1},"type":"ordered","ordered_ad_ids":[81120],"ad_count":1,"refresh_enabled":true,"refresh_interval_for_ads":{"81120":5000}},"placement_info":{"type":"post_content","name":"copo de texto_ap\u00f3s1paragrafo","item":"group_6395","options":{"placement_position":"center"},"key":"copo-de-texto_apos1paragrafo","id":"copo-de-texto_apos1paragrafo"},"test_id":null,"group_wrap":[{"before":"<div class=\"opopu-copo-de-texto_apos1paragrafo\" style=\"text-align: center; \" id=\"opopu-313175933\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]}};

window.advads_has_ads = [["85844","ad",null],["65070","ad",null],["77476","ad",null],["84512","ad",null],["58686","ad",null],["84019","ad",null],["83441","ad",null],["65070","ad",null],["84019","ad",null],["85844","ad",null],["84512","ad",null],["77476","ad",null],["58686","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {"1":[85844,65070,77476,84512,58686,84019,83441,65070,84019,85844,84512,77476,58686]};var advads_tracking_urls = {"1":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/opopularpr.com.br\/anuncio\/"};var advads_gatracking_allads = {"1":{"85775":{"title":"COL\u00c9GIO MARISTA 04\/12","target":"https:\/\/sagrado.colegiosmaristas.com.br\/pagina-inicial\/"},"86083":{"title":"LANTERI - 16\/12","target":"http:\/\/grupolanteri.com.br\/"},"81520":{"title":"anuncioBRDE","target":"https:\/\/www.brde.com.br\/"},"85844":{"title":"S\u00e3o Vicente - 08\/12","target":"https:\/\/csv.med.br\/"},"85828":{"title":"PopUP PMA Mobile","target":"https:\/\/araucaria.atende.net\/?pg=subportal&chave=30"},"85826":{"title":"PopUP Prefeitura_desktop","target":"https:\/\/araucaria.atende.net\/?pg=subportal&chave=30"},"82918":{"title":"An\u00fancio BRDE 2","target":"https:\/\/www.brde.com.br\/"},"84512":{"title":"UNIFACEAR 15\/02 TOPO DO SITE GIF","target":"https:\/\/www.unifacear.edu.br\/"},"84494":{"title":"anunciofamiliaacolhedora","target":"https:\/\/araucaria.atende.net\/#!\/tipo\/noticia\/valor\/743"},"84490":{"title":"an\u00fancio apadrinhamento","target":"https:\/\/araucaria.atende.net\/#!\/tipo\/noticia\/valor\/743"},"84148":{"title":"MAYA INCORPORADORA - 03\/11","target":"https:\/\/www.mayaincorporadora.com\/edificio-lyra"},"84019":{"title":"FAE TOPO - 28\/10","target":"https:\/\/fae.edu\/vestibular\/?utm_source=banner_digital&utm_medium=banner_opopular&utm_campaign=vestibular_2021"},"83798":{"title":"An\u00fancio Alep","target":"https:\/\/bit.ly\/34XZPN4"},"83783":{"title":"KADOSHI - 19.10","target":"https:\/\/www.facebook.com\/escolakadoshi.oficial"},"83445":{"title":"V\u00f3 Joana - 09\/10","target":false},"83443":{"title":"PopUp an\u00fancio","target":false},"83441":{"title":"Ad created on 9 de outubro de 2020 02:30","target":false},"83434":{"title":"Display lado direito Fora da RMC 4","target":false},"83433":{"title":"Display lado esquerdo Fora da RMC 3","target":false},"83432":{"title":"Display lado esquerdo Fora da RMC 2","target":false},"83431":{"title":"Display lado esquerdo fora da RMC","target":false},"83430":{"title":"Display topo do site (Fora da RMC)","target":false},"83222":{"title":"Display 3 (Adsense)","target":false},"83221":{"title":"Display1 (adsense)","target":false},"83220":{"title":"Display 6 (adsense)","target":false},"81318":{"title":"Cart\u00e3o de todos - 08\/09","target":false},"81120":{"title":"Raksa - 01\/09","target":"https:\/\/www.facebook.com\/RaksaMateriais"},"78835":{"title":"Arauc\u00e1ria's G\u00e1s e \u00c1gua - 16\/06","target":"https:\/\/www.facebook.com\/gasaraucarias"},"77476":{"title":"Bom Jesus - 29\/04","target":"https:\/\/www.grupoeducacionalbomjesus.com.br\/?utm_source=institucionalgrupo&utm_medium=bannersite&utm_campaign=banner_opopular"},"65070":{"title":"Arauc\u00e1ria Sorriso - 13\/03\/19","target":"https:\/\/araucariasorriso.com.br\/"},"85751":{"title":"Col\u00e9gio Marista","target":false},"73722":{"title":"RASURA - 10\/12","target":false},"73593":{"title":"COMODORO - 05\/12","target":"https:\/\/www.facebook.com\/comodoroburguer\/"},"68096":{"title":"CHECK BOX  14\/06","target":"https:\/\/www.facebook.com\/checkboxaraucaria"},"59409":{"title":"Imobili\u00e1ria Manoel Oz\u00f3rio","target":"http:\/\/manoelozorioimoveis.com.br\/"},"58979":{"title":"imobili\u00e1ria belo neg\u00f3cio","target":"http:\/\/www.imobiliariabelonegocio.com.br\/"},"58686":{"title":"vkr","target":"http:\/\/www.vkrempreendimentos.com.br"},"58474":{"title":"responsivo_adsense_2","target":false},"58289":{"title":"imobili\u00e1ria canad\u00e1","target":"http:\/\/www.canadaimoveis.net\/"},"58287":{"title":"Imobili\u00e1ria Barrac\u00e3o","target":"http:\/\/www.imobiliariabarracao.com.br\/"},"50107":{"title":"vertical inferior","target":false},"46677":{"title":"inferior fixo","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":86395,"postSlug":"apenas-2-dos-estudantes-de-araucaria-fizeram-a-validacao-do-cartao-educard-para-uso-este-ano","cats":"capa,geral"};
                			</script></body>
</html>