<!doctype html><html lang="pt-BR" prefix="og: https://ogp.me/ns#"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://opopularpr.com.br/wp-content/litespeed/css/6d9b53c4b0eba98bcb1776f83173b868.css?ver=376ed" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios</title><meta name="description" content="A Noite de Louvor do Santuário Nossa Senhora dos Remédios, que acontecerá nesta terça-feira (20/12), às 19h30." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://opopularpr.com.br/comunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios" /><meta property="og:description" content="A Noite de Louvor do Santuário Nossa Senhora dos Remédios, que acontecerá nesta terça-feira (20/12), às 19h30." /><meta property="og:url" content="https://opopularpr.com.br/comunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios/" /><meta property="og:site_name" content="O Popular do Paraná" /><meta property="article:publisher" content="https://www.facebook.com/opopularpr" /><meta property="article:author" content="https://www.facebook.com/bardeoficial/" /><meta property="article:section" content="Capa" /><meta property="og:updated_time" content="2022-12-19T19:25:50-03:00" /><meta property="fb:app_id" content="741293589753863" /><meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios.jpg" /><meta property="og:image:secure_url" content="https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="998" /><meta property="og:image:alt" content="Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-19T19:25:49-03:00" /><meta property="article:modified_time" content="2022-12-19T19:25:50-03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios" /><meta name="twitter:description" content="A Noite de Louvor do Santuário Nossa Senhora dos Remédios, que acontecerá nesta terça-feira (20/12), às 19h30." /><meta name="twitter:site" content="@OPopularParana" /><meta name="twitter:creator" content="@OPopularParana" /><meta name="twitter:image" content="https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Maurenn Bernardo" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://opopularpr.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de O Popular do Paraná &raquo; Story" href="https://opopularpr.com.br/web-stories/feed/"><style id='global-styles-inline-css'>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</style><style id='elementor-frontend-inline-css'>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</style><style>.eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }</style><link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/117251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://opopularpr.com.br/?p=117251' /><link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fcomunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fcomunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios%2F&#038;format=xml" /> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Jornal O Popular do Paraná",
 "url" : "https://opopularpr.com.br/",
 "logo": "https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg",
 "sameAs" : [
   "https://twitter.com/OPopularParana",
   "https://t.me/OPopularPr",
   "https://api.whatsapp.com/send?phone=5541996983658",
   "https://www.instagram.com/opopularpr/",
	 "https://www.facebook.com/opopularpr/",
   "https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA",
   "https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU",
   "https://www.deezer.com/br/show/2564322",
   "https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw",
   "https://br.pinterest.com/OPopularDoParana/",
   "https://www.linkedin.com/company/jornal-o-popular-do-paran%C3%A1/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Av. Dr. Vítor do Amaral, 1020 - 28",
    "addressRegion": "PR",
    "postalCode": "83702-040",
    "addressCountry": "BR"
  }
}</script> <script type="litespeed/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TRTVJ4M')</script> <script type="litespeed/javascript" data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="litespeed/javascript">window.googletag=window.googletag||{cmd:[]};var slot1;googletag.cmd.push(function(){googletag.defineSlot('/22747389199/pop1/pop-topo-1',[[970,250],[970,128]],'div-gpt-ad-1670459294396-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-home1',[[970,128],[970,250]],'div-gpt-ad-1670460382330-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-1-follw',[300,300],'div-gpt-ad-1670460566339-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-br1',[320,50],'div-gpt-ad-1670460597366-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-superior-1',[300,300],'div-gpt-ad-1670460626367-0').addService(googletag.pubads());slot1=googletag.defineSlot('/22747389199/pop1/pop-mobile1',[[360,48],[360,100],[360,80]],'div-gpt-ad-1670468356827-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-br-meio-2',[[970,128],[970,250]],'div-gpt-ad-1670460696035-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-meio-3-970',[[970,250],[970,128]],'div-gpt-ad-1670460720340-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-fora-da-pagina',[400,400],'div-gpt-ad-1670460770728-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-fora-300',[300,300],'div-gpt-ad-1670725665367-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-br-sup-1',[[360,48],[360,100],[360,80]],'div-gpt-ad-1670662035334-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-br-sup-2',[[360,80],[360,48],[360,100]],'div-gpt-ad-1670662087228-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura',[300,300],'div-gpt-ad-1670610926906-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura-2',[300,300],'div-gpt-ad-1670612533950-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-imobiliaria',[300,100],'div-gpt-ad-1670657510922-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura-final2',[600,200],'div-gpt-ad-1670777246771-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura-final-mobille',[300,100],'div-gpt-ad-1670777424416-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura-apos-titulo1',[600,200],'div-gpt-ad-1670663074251-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-leitura-apos-titulo-mobile',[300,100],'div-gpt-ad-1670664030029-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop-1-p',[[300,300],[600,200]],'div-gpt-ad-1670701985371-0').addService(googletag.pubads());googletag.defineSlot('/22747389199/pop1/pop1--mobile',[[300,300],[300,100]],'div-gpt-ad-1670702282336-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.pubads().enableLazyLoad({fetchMarginPercent:200,renderMarginPercent:100,mobileScaling:2.0});googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <meta property="fb:app_id" content="741293589753863" />
<script type="litespeed/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script> <script type="litespeed/javascript">fbq('init','427037951529702',{},{"agent":"wordpress-6.1.1-3.0.8"})</script><script type="litespeed/javascript">fbq('track','PageView',[])</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=427037951529702&ev=PageView&noscript=1" />
</noscript><meta name="onesignal" content="wordpress-plugin" /> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='a7ac517e-17ca-47f1-b85c-7a8986ea8f56';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="O Popular PR - Facebook";oneSignal_options.welcomeNotification.message="Acesse nosso facebook para se manter atualizado";oneSignal_options.welcomeNotification.url="https://www.facebook.com/opopularpr";oneSignal_options.path="https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.opopularpr.com.br";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="PopPush: Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";oneSignal_options.promptOptions.exampleNotificationTitleDesktop="O Popular do Paraná - Especialista em Araucária";oneSignal_options.promptOptions.exampleNotificationMessageDesktop="As notificações aparecerão em sua área de trabalho";oneSignal_options.promptOptions.exampleNotificationTitleMobile="Exemplo de Notificação";oneSignal_options.promptOptions.exampleNotificationMessageMobile="Notificação (celular)";oneSignal_options.promptOptions.exampleNotificationCaption="você pode cancelar a inscrição a qualquer momento";oneSignal_options.promptOptions.acceptButtonText="ACEITAR";oneSignal_options.promptOptions.cancelButtonText="Não";oneSignal_options.promptOptions.siteName="O Popular do Paraná";oneSignal_options.promptOptions.autoAcceptTitle="Permitir";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2022/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2022/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2022/12/favicon.png" /><meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2022/12/favicon.png" /><style id="wp-custom-css">.eaa-ad.alignleft {
    margin-right: 30px!important;
	margin-top: 20px!important;
    margin-bottom: 20px!important;
}</style></head><body class="post-template-default single single-post postid-117251 single-format-standard wp-custom-logo jet-mega-menu-location elementor-default elementor-kit-90180 elementor-page-116351"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<noscript><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.googletagmanager.com/ns.html?id=GTM-TRTVJ4M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="litespeed/javascript">function updateConfig(){var eventsFilter="Microdata,SubscribedButtonClick";var eventsFilterList=eventsFilter.split(',');fbq.instance.pluginConfig.set("427037951529702",'openbridge',{'endpoints':[{'targetDomain':window.location.href,'endpoint':window.location.href+'.open-bridge'}],'eventsFilter':{'eventNames':eventsFilterList,'filteringMode':'blocklist'}});fbq.instance.configLoaded("427037951529702")}
window.onload=function(){var s=document.createElement('script');s.setAttribute('src',"https://opopularpr.com.br/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");s.setAttribute('onload','updateConfig()');document.body.appendChild(s)}</script> <a class="skip-link screen-reader-text" href="#content">
Skip to content</a><div data-elementor-type="header" data-elementor-id="113982" class="elementor elementor-113982 elementor-location-header"><div class="elementor-element elementor-element-c5a28e0 e-container--row e-container" data-id="c5a28e0" data-element_type="container"><div class="elementor-element elementor-element-d877126 elementor-widget elementor-widget-html" data-id="d877126" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> <script data-cfasync="false" type="text/javascript" id="clever-core">/*  */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader50112";
                                        c.src = "https://scripts.cleverwebserver.com/49c965eeb9807e1f10e4e809cffee8fb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /*  */</script> </div></div></div><div class="elementor-element elementor-element-c2ede39 e-container--row e-container" data-id="c2ede39" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-element elementor-element-d8ed779 e-container--row e-container" data-id="d8ed779" data-element_type="container"><div class="elementor-element elementor-element-5992c98 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-jet-mobile-menu" data-id="5992c98" data-element_type="widget" data-widget_type="jet-mobile-menu.default"><div class="elementor-widget-container"><div id="jet-mobile-menu-63a0e4f447058" class="jet-mobile-menu jet-mobile-menu--location-elementor" data-menu-id="8392" data-menu-options="{&quot;menuUniqId&quot;:&quot;63a0e4f447058&quot;,&quot;menuId&quot;:&quot;8392&quot;,&quot;mobileMenuId&quot;:&quot;8392&quot;,&quot;location&quot;:&quot;elementor&quot;,&quot;menuLocation&quot;:false,&quot;menuLayout&quot;:&quot;slide-out&quot;,&quot;togglePosition&quot;:&quot;default&quot;,&quot;menuPosition&quot;:&quot;left&quot;,&quot;headerTemplate&quot;:&quot;116542&quot;,&quot;beforeTemplate&quot;:&quot;&quot;,&quot;afterTemplate&quot;:&quot;116556&quot;,&quot;useBreadcrumb&quot;:true,&quot;breadcrumbPath&quot;:&quot;full&quot;,&quot;toggleText&quot;:&quot;&quot;,&quot;toggleLoader&quot;:true,&quot;backText&quot;:&quot;&quot;,&quot;itemIconVisible&quot;:true,&quot;itemBadgeVisible&quot;:true,&quot;itemDescVisible&quot;:false,&quot;loaderColor&quot;:&quot;#1A1819&quot;,&quot;subTrigger&quot;:&quot;item&quot;,&quot;subOpenLayout&quot;:&quot;slide-in&quot;,&quot;closeAfterNavigate&quot;:true}">
<mobile-menu></mobile-menu><div class="jet-mobile-menu__refs"><div ref="toggleClosedIcon"><i class="fas fa-bars"></i></div><div ref="toggleOpenedIcon"><i class="fas fa-times"></i></div><div ref="closeIcon"><i class="fas fa-times"></i></div><div ref="backIcon"><i class="fas fa-angle-left"></i></div><div ref="dropdownIcon"><i class="fas fa-angle-right"></i></div><div ref="dropdownOpenedIcon"><i class="fas fa-angle-down"></i></div><div ref="breadcrumbIcon"><i class="fas fa-angle-right"></i></div></div></div></div></div><div class="elementor-element elementor-element-33a17f2 elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="33a17f2" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style><a href="https://opopularpr.com.br">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDkiIHZpZXdCb3g9IjAgMCAzMDAgNDkiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2022/11/logo-jornal-o-popular-do-parana-300x49.webp" class="attachment-medium size-medium" alt="" data-srcset="https://opopularpr.com.br/wp-content/uploads/2022/11/logo-jornal-o-popular-do-parana-300x49.webp 300w, https://opopularpr.com.br/wp-content/uploads/2022/11/logo-jornal-o-popular-do-parana-150x24.webp 150w, https://opopularpr.com.br/wp-content/uploads/2022/11/logo-jornal-o-popular-do-parana.webp 400w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div></div><div class="elementor-element elementor-element-11b54eb elementor-hidden-mobile_extra elementor-hidden-mobile e-container--row e-container" data-id="11b54eb" data-element_type="container"><div class="elementor-element elementor-element-b6fff11 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="b6fff11" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><style>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</style><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5bd5d76" href="https://www.facebook.com/opopularpr" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-b686c8b" href="https://www.instagram.com/opopularpr/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-5d1f950" href="https://t.me/OPopularPr" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-de68d46" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-5aa54d7" href="https://twitter.com/OPopularParana?s=20" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-6da56c9" href="https://br.pinterest.com/OPopularDoParana/" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-tiktok elementor-repeater-item-f42ace3" href="https://www.tiktok.com/@opopularpr" target="_blank">
<span class="elementor-screen-only">Tiktok</span>
<i class="fab fa-tiktok"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-3570af8" href="https://www.linkedin.com/company/opopularpr/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span></div></div></div></div></div></div><div data-elementor-type="single-post" data-elementor-id="116351" class="elementor elementor-116351 elementor-location-single post-117251 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral"><div class="elementor-element elementor-element-57c9bf9 elementor-hidden-desktop e-container--row e-container" data-id="57c9bf9" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-element elementor-element-aa57ace elementor-widget elementor-widget-html" data-id="aa57ace" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670468356827-0' style='min-width: 360px; min-height: 48px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670468356827-0');setInterval(function(){googletag.pubads().refresh([slot1])},6000)})</script> </div></div></div></div><div class="elementor-element elementor-element-1f5fcac e-container--row e-container" data-id="1f5fcac" data-element_type="container"><div class="elementor-element elementor-element-1cd8f14 e-container--column e-container" data-id="1cd8f14" data-element_type="container"><div class="elementor-element elementor-element-a0ff7a5 elementor-align-left elementor-widget-mobile__width-inherit elementor-widget elementor-widget-post-info" data-id="a0ff7a5" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-ce60921 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://opopularpr.com.br/capa/" class="elementor-post-info__terms-list-item">Capa</a>, <a href="https://opopularpr.com.br/geral/" class="elementor-post-info__terms-list-item">Geral</a> </span>
</span></li></ul></div></div><div class="elementor-element elementor-element-07ef70f elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-image" data-id="07ef70f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?ceid=BR:pt-419&#038;oc=3">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMjciIHZpZXdCb3g9IjAgMCAxNTAgMjciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="150" height="27" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/google-news.png" class="attachment-thumbnail size-thumbnail" alt="" /> </a></div></div><div class="elementor-element elementor-element-9d958cd elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="9d958cd" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-default"><a href="https://opopularpr.com.br/comunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios/">Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios</a></h1></div></div><div class="elementor-element elementor-element-21aedb3 elementor-widget elementor-widget-theme-post-excerpt" data-id="21aedb3" data-element_type="widget" data-widget_type="theme-post-excerpt.default"><div class="elementor-widget-container">
A Noite de Louvor do Santuário Nossa Senhora dos Remédios, que acontecerá nesta terça-feira (20/12), às 19h30.</div></div><div class="elementor-element elementor-element-c04ece2 elementor-widget__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="c04ece2" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><figure class="wp-caption">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios" data-srcset="https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-768x403.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-300x158.jpg 300w, https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-1200x630.jpg 1200w, https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-1536x807.jpg 1536w, https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-150x79.jpg 150w, https://opopularpr.com.br/wp-content/uploads/2022/12/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios.jpg 1900w" data-sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="widget-image-caption wp-caption-text">Comunidade de Aliança Rosa Mística convida para Noite de Louvor, no Santuário Nossa Senhora dos Remédios</figcaption></figure></div></div><div class="elementor-element elementor-element-ad0e923 elementor-widget elementor-widget-post-info" data-id="ad0e923" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-f23ef5c elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/maurennbernardo/">
<span class="elementor-icon-list-icon">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="96" height="96" class="elementor-avatar" data-src="https://opopularpr.com.br/wp-content/litespeed/avatar/bbe1b184fdf9ab8fea570e91431169bb.jpg?ver=1671210395" alt="Maurenn Bernardo">
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">Publicado por</span>
Maurenn Bernardo </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-1a73868 elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2022/12/19/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">no dia</span>
19/12/2022 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-1bbc47e elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
<span class="elementor-post-info__item-prefix">às </span>
19:25 </span></li></ul></div></div><div class="elementor-element elementor-element-f301f12 elementor-hidden-tablet_extra elementor-hidden-tablet elementor-hidden-mobile_extra elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="f301f12" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670663074251-0' style='min-width: 600px; min-height: 200px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670663074251-0')})</script> </div></div></div><div class="elementor-element elementor-element-f2fea01 elementor-hidden-widescreen elementor-hidden-desktop elementor-hidden-laptop elementor-hidden-tablet_extra elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="f2fea01" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670664030029-0' style='min-width: 300px; min-height: 100px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670664030029-0')})</script> </div></div></div><div class="elementor-element elementor-element-1095f3f elementor-widget elementor-widget-theme-post-content" data-id="1095f3f" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>A correria de final de ano, com tantos compromissos e afazeres acumulados, faz com que muitos se esqueçam de agradecer a Deus pelo ano que está acabando. Mas ainda está em tempo e uma excelente oportunidade é participar da Noite de Louvor do Santuário Nossa Senhora dos Remédios, que acontecerá nesta terça-feira (20/12), às 19h30.</p><div id="eaa_post_after_first_p" class="eaa-wrapper eaa_post_after_first_p eaa_desktop"><div class="eaa-ad  " style=""><br><div class="alignleft" style="width:300px"><div id='div-gpt-ad-1670701985371-0' style='min-width: 300px; min-height: 200px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670701985371-0')})</script> </div></div><br></div></div><p>Será um momento muito especial, com a celebração da Santa Missa e a benção do Santíssimo Sacramento, com o diretor espiritual da Comunidade de Aliança Rosa Mística, Padre Dilsomar Bombazar. Toda a comunidade araucariense está convidada a participar.</p></p></div></div><div class="elementor-element elementor-element-e883606 e-container--row e-container" data-id="e883606" data-element_type="container"><div class="elementor-element elementor-element-e3b8926 elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-image" data-id="e3b8926" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDAgMzAwIDMwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="300" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/qrcode-pix-300x300.png" class="attachment-medium size-medium" alt="" data-srcset="https://opopularpr.com.br/wp-content/uploads/2022/12/qrcode-pix-300x300.png 300w, https://opopularpr.com.br/wp-content/uploads/2022/12/qrcode-pix-150x150.png 150w, https://opopularpr.com.br/wp-content/uploads/2022/12/qrcode-pix-96x96.png 96w, https://opopularpr.com.br/wp-content/uploads/2022/12/qrcode-pix.png 400w" data-sizes="(max-width: 300px) 100vw, 300px" /></div></div><div class="elementor-element elementor-element-bd3cb90 elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-text-editor" data-id="bd3cb90" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style><p>Que tal fazer um Pix para o Jornal O Popular do Paraná? Se cada pessoa que lê o nosso conteúdo doasse R$ 1 por mês, a estrutura do jornal poderia dobrar de tamanho. Porém, ainda somos uma equipe pequena que lida com várias limitações. A nossa chave Pix é o nosso CNPJ: 07846774000187, Obrigado!</p></div></div></div><div class="elementor-element elementor-element-45d9c24 e-container--column e-container" data-id="45d9c24" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-element elementor-element-3adfcac elementor-widget elementor-widget-heading" data-id="3adfcac" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Quer receber notícias como esta? Assine nossa newsletter!</span></div></div><div class="elementor-element elementor-element-650b77b fluent-form-widget-step-header-yes fluent-form-widget-step-progressbar-yes fluentform-widget-submit-button-custom elementor-widget elementor-widget-fluent-form-widget" data-id="650b77b" data-element_type="widget" data-widget_type="fluent-form-widget.default"><div class="elementor-widget-container"><div class="fluentform-widget-wrapper fluentform-widget-align-default"><div class='fluentform fluentform_wrapper_6'><style id="fluentform_styler_css_6" type="text/css">.fluentform_wrapper_6{ margin: px; } .fluentform_wrapper_6{ padding: px; }</style><form data-form_id="6" id="fluentform_6" class="frm-fluent-form fluent_form_6 ff-el-form-top ff_form_instance_6_1 ff-form-loading" data-form_instance="ff_form_instance_6_1" method="POST"><input type='hidden' name='__fluent_form_embded_post_id' value='117251' /><input type="hidden" id="_fluentform_6_fluentformnonce" name="_fluentform_6_fluentformnonce" value="718017a6a5" /><input type="hidden" name="_wp_http_referer" value="/comunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios/" /><div data-name="ff_cn_id_1" class='ff-t-container ff-column-container ff_columns_total_1  '><div class='ff-t-cell ff-t-column-1' style='flex-basis: 100%;'></div></div><div data-name="ff_cn_id_2" class='ff-t-container ff-column-container ff_columns_total_2  '><div class='ff-t-cell ff-t-column-1' style='flex-basis: 79.22%;'><div class='ff-el-group'><div class='ff-el-input--content'><input type="email" name="email" id="ff_6_email" class="ff-el-form-control" placeholder="Digite seu email" data-name="email"></div></div></div><div class='ff-t-cell ff-t-column-2' style='flex-basis: 20.78%;'><div class='ff-el-group ff-text-left ff_submit_btn_wrapper ff_submit_btn_wrapper_custom'><button class="ff-btn ff-btn-submit ff-btn-lg ff_btn_style wpf_has_custom_css" type="submit" name="custom_submit_button-6_1" data-name="custom_submit_button-6_1">Inscreva-se</button><style>form.fluent_form_6 .wpf_has_custom_css.ff-btn-submit { background-color:rgba(170, 207, 71, 1);border-color:rgba(170, 207, 71, 1);color:#ffffff;min-width:100%; }form.fluent_form_6 .wpf_has_custom_css.ff-btn-submit:hover { background-color:#ffffff;border-color:rgba(170, 207, 71, 1);color:#AACF47;min-width:100%; }</style></div></div></div></form><div id='fluentform_6_errors' class='ff-errors-in-stack ff_form_instance_6_1 ff-form-loading_errors ff_form_instance_6_1_errors'></div></div> <script type="litespeed/javascript">window.fluent_form_ff_form_instance_6_1={"id":"6","settings":{"layout":{"labelPlacement":"top","helpMessagePlacement":"with_label","errorMessagePlacement":"inline","asteriskPlacement":"asterisk-right"},"restrictions":{"denyEmptySubmission":{"enabled":!1}}},"form_instance":"ff_form_instance_6_1","form_id_selector":"fluentform_6","rules":{"email":{"required":{"value":!0,"message":"This field is required"},"email":{"value":!0,"message":"This field must contain a valid email"}}}}</script> </div></div></div></div><div class="elementor-element elementor-element-5b10688 elementor-hidden-widescreen elementor-hidden-desktop elementor-hidden-laptop elementor-hidden-tablet_extra elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="5b10688" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670777424416-0' style='min-width: 300px; min-height: 100px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670777424416-0')})</script> </div></div></div><div class="elementor-element elementor-element-8f711db elementor-widget__width-auto elementor-hidden-mobile_extra elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="8f711db" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670777246771-0' style='min-width: 600px; min-height: 200px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670777246771-0')})</script> </div></div></div><div class="elementor-element elementor-element-d43d68f e-container--row e-container" data-id="d43d68f" data-element_type="container"><div class="elementor-element elementor-element-cab7a13 elementor-author-box--link-yes elementor-author-box--layout-image-above elementor-author-box--align-center elementor-widget__width-initial elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="cab7a13" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box">
<a href="https://opopularpr.com.br/author/maurennbernardo/" class="elementor-author-box__avatar">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDAgMzAwIDMwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="300" data-src="https://opopularpr.com.br/wp-content/litespeed/avatar/f55af6acabbc23b83541e54a7446ac24.jpg?ver=1671215486" alt="Maurenn Bernardo">
</a><div class="elementor-author-box__text">
<a href="https://opopularpr.com.br/author/maurennbernardo/">
<span class="elementor-author-box__name">
Maurenn Bernardo </span>
</a><div class="elementor-author-box__bio"></div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://opopularpr.com.br/author/maurennbernardo/">
Veja mais artigos </a></div></div></div></div><div class="elementor-element elementor-element-50879a8 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="50879a8" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670657510922-0' style='min-width: 300px; min-height: 100px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670657510922-0')})</script> </div></div></div><div class="elementor-element elementor-element-a85cdae elementor-widget__width-inherit elementor-widget elementor-widget-heading" data-id="a85cdae" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Faça um comentário</span></div></div><div class="elementor-element elementor-element-1c4a8cc elementor-widget__width-inherit elementor-widget elementor-widget-facebook-comments" data-id="1c4a8cc" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><style>/*! elementor-pro - v3.8.2 - 21-11-2022 */
.elementor-facebook-widget.fb_iframe_widget,.elementor-facebook-widget.fb_iframe_widget span{width:100%!important}.elementor-facebook-widget.fb_iframe_widget iframe{position:relative;width:100%!important}.elementor-facebook-widget.fb-like{height:1px}.elementor-widget-facebook-comments iframe{width:100%!important}</style><div class="elementor-facebook-widget fb-comments" data-href="https://opopularpr.com.br?p=117251" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div></div></div></div></div><div class="elementor-element elementor-element-2f2ecdc e-container--column e-container" data-id="2f2ecdc" data-element_type="container"><div class="elementor-element elementor-element-5d75a49 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-1 elementor-widget__width-auto elementor-hidden-mobile elementor-widget-tablet__width-initial elementor-share-buttons--skin-flat social-share elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="5d75a49" data-element_type="widget" id="social-share" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook" role="button" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp" role="button" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter" role="button" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin" role="button" tabindex="0" aria-label="Share on linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram" role="button" tabindex="0" aria-label="Share on telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook" role="button" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span></div></div></div></div></div></div><div class="elementor-element elementor-element-83f8e50 e-container--column e-container" data-id="83f8e50" data-element_type="container"><div class="elementor-element elementor-element-80e0982 elementor-widget elementor-widget-html" data-id="80e0982" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670610926906-0' style='min-width: 300px; min-height: 300px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670610926906-0')})</script> </div></div></div><div class="elementor-element elementor-element-a1e53e2 elementor-grid-1 elementor-widget__width-initial elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="a1e53e2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:33,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_widescreen&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_laptop&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-117248 post type-post status-publish format-standard has-post-thumbnail hentry category-tempo">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/previsao-de-temperaturas-amenas-e-pancadas-de-chuva-em-araucaria/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Previsao-de-temperaturas-amenas-e-pancadas-de-chuva-em-Araucaria-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Previsão de temperaturas amenas e pancadas de chuva em Araucária" /></div>
</a><div class="elementor-post__text"><h2 class="elementor-post__title">
<a href="https://opopularpr.com.br/previsao-de-temperaturas-amenas-e-pancadas-de-chuva-em-araucaria/">
Previsão de temperaturas amenas e pancadas de chuva em Araucária </a></h2><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article></div></div></div><div class="elementor-element elementor-element-281c08f elementor-widget elementor-widget-html" data-id="281c08f" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670612533950-0' style='min-width: 300px; min-height: 300px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670612533950-0')})</script> </div></div></div><div class="elementor-element elementor-element-c118e2b elementor-grid-1 elementor-widget__width-initial elementor-posts--thumbnail-none elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c118e2b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_widescreen&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_laptop&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-117242 post type-post status-publish format-standard has-post-thumbnail hentry category-policial"><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/tres-foragidos-foram-presos-pela-guarda-municipal/">
Três foragidos foram presos pela Guarda Municipal </a></h3><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117240 post type-post status-publish format-standard has-post-thumbnail hentry category-policial"><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/homem-e-encaminhado-a-delegacia-apos-importunar-garoto-no-banheiro/">
Homem é encaminhado à Delegacia após importunar garoto no banheiro </a></h3><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117235 post type-post status-publish format-standard has-post-thumbnail hentry category-policial"><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/homem-e-preso-apos-agredir-esposa-em-festa-de-aniversario/">
Homem é preso após agredir esposa em festa de aniversário </a></h3><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117232 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral"><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/familia-organiza-vaquinha-para-pagar-cirurgia-da-gatinha-polaca/">
Família organiza vaquinha para pagar cirurgia da gatinha Polaca </a></h3><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article></div></div></div></div></div><div class="elementor-element elementor-element-c12d25b e-container--row e-container" data-id="c12d25b" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-element elementor-element-48e4fb8 e-container--column e-container" data-id="48e4fb8" data-element_type="container"><div class="elementor-element elementor-element-065e251 e-container--column e-container" data-id="065e251" data-element_type="container"><div class="elementor-element elementor-element-c5a2a71 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c5a2a71" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-1637a7a elementor-widget elementor-widget-heading" data-id="1637a7a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><a href="https://opopularpr.com.br/geral/">Notícias relacionadas</a></span></div></div><div class="elementor-element elementor-element-1bb8db9 elementor-widget elementor-widget-heading" data-id="1bb8db9" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">É notícia que não acaba mais!</span></div></div></div><div class="elementor-element elementor-element-ddbb69a e-container--column e-container" data-id="ddbb69a" data-element_type="container"><div class="elementor-element elementor-element-d5e5dc2 elementor-widget__width-initial elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d5e5dc2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;pagination_type&quot;:&quot;load_more_infinite_scroll&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_widescreen&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_laptop&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile_extra&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;load_more_spinner&quot;:{&quot;value&quot;:&quot;fas fa-spinner&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-117232 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/familia-organiza-vaquinha-para-pagar-cirurgia-da-gatinha-polaca/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Familia-organiza-vaquinha-para-gata-Polaca-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Familia organiza vaquinha para gata Polaca" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/familia-organiza-vaquinha-para-pagar-cirurgia-da-gatinha-polaca/">
Família organiza vaquinha para pagar cirurgia da gatinha Polaca </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117107 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-ideb tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/tres-colegios-de-araucaria-recebem-certificado-diamante-pelo-desempenho-no-ideb-2021/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Tres-colegios-de-Araucaria-recebem-certificado-Diamante-pelo-desempenho-no-IDEB-2021-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Três colégios de Araucária recebem certificado Diamante pelo desempenho no IDEB 2021" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/tres-colegios-de-araucaria-recebem-certificado-diamante-pelo-desempenho-no-ideb-2021/">
Três colégios de Araucária recebem certificado Diamante pelo desempenho no IDEB 2021 </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117104 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-hiv tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/o-cotidiano-de-pacientes-que-convivem-com-o-hiv/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/O-cotidiano-de-pacientes-que-convivem-com-o-HIV-768x403.jpg" class="attachment-medium_large size-medium_large" alt="O cotidiano de pacientes que convivem com o HIV" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/o-cotidiano-de-pacientes-que-convivem-com-o-hiv/">
O cotidiano de pacientes que convivem com o HIV </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
19 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117100 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-opopular tag-soa">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/hiv-quem-faz-o-tratamento-correto-tem-uma-vida-normal-assegura-o-soa/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/HIV-Quem-faz-o-tratamento-correto-tem-uma-vida-normal-assegura-o-SOA-768x403.jpg" class="attachment-medium_large size-medium_large" alt="HIV Quem faz o tratamento correto tem uma vida normal, assegura o SOA" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/hiv-quem-faz-o-tratamento-correto-tem-uma-vida-normal-assegura-o-soa/">
HIV: Quem faz o tratamento correto tem uma vida normal, assegura o SOA </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
18 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117097 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-opopular tag-travessia">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/entenda-mais-sobre-a-doenca-do-personagem-monteiro-da-novela-travessia/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Entenda-mais-sobre-a-doenca-do-personagem-Monteiro-da-novela-Travessia-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Entenda mais sobre a doença do personagem Monteiro, da novela Travessia" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/entenda-mais-sobre-a-doenca-do-personagem-monteiro-da-novela-travessia/">
Entenda mais sobre a doença do personagem Monteiro, da novela Travessia </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
18 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117222 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/em-cerimonia-na-unifacer-araucaria-forma-25-agentes-de-saude-em-tecnicos-de-enfermagem/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Em-cerimonia-na-Unifecear-Araucaria-forma-25-agentes-de-saude-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Em cerimonia na Unifecear Araucária forma 25 agentes de saude" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/em-cerimonia-na-unifacer-araucaria-forma-25-agentes-de-saude-em-tecnicos-de-enfermagem/">
Em cerimônia na Unifacear, Araucária forma 25 agentes de saúde em técnicos de enfermagem </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
17 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117201 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/aulas-da-rede-estadual-encerram-na-segunda-feira/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Aulas-da-rede-estadual-encerram-na-segunda-feira-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Aulas da rede estadual encerram na segunda-feira" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/aulas-da-rede-estadual-encerram-na-segunda-feira/">
Aulas da rede estadual encerram na segunda-feira </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
17 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117094 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-capela-sao-sebastiao tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/tradicional-festa-do-padroeiro-da-capela-sao-sebastiao-acontecera-em-15-de-janeiro/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Festa-padroeiro-da-Capela-Sao-Sebastiao-acontecera-em-15-de-janeiro-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Festa padroeiro da Capela São Sebastião acontecerá em 15 de janeiro" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/tradicional-festa-do-padroeiro-da-capela-sao-sebastiao-acontecera-em-15-de-janeiro/">
Tradicional festa do padroeiro da Capela São Sebastião acontecerá em 15 de janeiro </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
17 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117039 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-colegio-metropolitana tag-opopular">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/4a-noite-de-autografos-do-colegio-metropolitana-emociona-pais-e-aproxima-criancas-da-literatura/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/4a-Noite-de-Autografos-do-Colegio-Metropolitana-emociona-pais-e-aproxima-criancas-da-literatura-768x403.jpg" class="attachment-medium_large size-medium_large" alt="4ª Noite de Autógrafos do Colégio Metropolitana emociona pais e aproxima crianças da literatura" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/4a-noite-de-autografos-do-colegio-metropolitana-emociona-pais-e-aproxima-criancas-da-literatura/">
4ª Noite de Autógrafos do Colégio Metropolitana emociona pais e aproxima crianças da literatura </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
17 de dezembro de 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-117132 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-geral">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/caminhos-do-guajuvira-13-lugares-para-conhecer-o-turismo-rural-em-araucaria/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjgiIGhlaWdodD0iNDAzIiB2aWV3Qm94PSIwIDAgNzY4IDQwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="768" height="403" data-src="https://opopularpr.com.br/wp-content/uploads/2022/12/Caminhos-do-Guajuvira-13-lugares-para-conhecer-o-turismo-rural-em-Araucaria-768x403.jpg" class="attachment-medium_large size-medium_large" alt="Caminhos do Guajuvira 13 lugares para conhecer o turismo rural em Araucária" /></div>
</a><div class="elementor-post__text"><h4 class="elementor-post__title">
<a href="https://opopularpr.com.br/caminhos-do-guajuvira-13-lugares-para-conhecer-o-turismo-rural-em-araucaria/">
Caminhos do Guajuvira: 13 lugares para conhecer o turismo rural em Araucária </a></h4><div class="elementor-post__meta-data">
<span class="elementor-post-date">
16 de dezembro de 2022 </span></div></div></article></div>
<span class="e-load-more-spinner">
<i aria-hidden="true" class="fas fa-spinner"></i> </span><div class="e-load-more-anchor" data-page="1" data-max-page="990" data-next-page="https://opopularpr.com.br/comunidade-de-alianca-rosa-mistica-convida-para-noite-de-louvor-no-santuario-nossa-senhora-dos-remedios/2/"></div><div class="e-load-more-message"></div></div></div></div></div></div><div class="elementor-element elementor-element-aa897fc elementor-hidden-widescreen elementor-hidden-desktop elementor-hidden-laptop elementor-hidden-tablet_extra elementor-hidden-tablet e-container--column e-container" data-id="aa897fc" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;mobile_extra&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-element elementor-element-7d7d7c3 elementor-widget elementor-widget-heading" data-id="7d7d7c3" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Compartilhe esta notícia</p></div></div><div class="elementor-element elementor-element-02afd7a elementor-share-buttons--shape-circle elementor-widget__width-auto elementor-widget-tablet__width-initial elementor-share-buttons--skin-flat elementor-grid-mobile-6 social-share2 elementor-hidden-widescreen elementor-hidden-desktop elementor-hidden-laptop elementor-hidden-tablet_extra elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="02afd7a" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook" role="button" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook  </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp" role="button" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram" role="button" tabindex="0" aria-label="Share on telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> </span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Telegram </span></div></div></div></div></div></div></div></div><div data-elementor-type="footer" data-elementor-id="116722" class="elementor elementor-116722 elementor-location-footer"><div class="elementor-element elementor-element-d0ccdb6 e-container--row e-container" data-id="d0ccdb6" data-element_type="container"><div class="elementor-element elementor-element-98d6fd7 elementor-widget elementor-widget-heading" data-id="98d6fd7" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">CNPJ 07.846.774/0001-87 - EDITORA O POPULAR DO PARANA LTDA - Todos os direitos Reservados.</span></div></div></div><div class="elementor-element elementor-element-187a84f e-container--row e-container" data-id="187a84f" data-element_type="container"><div class="elementor-element elementor-element-1b4255b elementor-widget elementor-widget-heading" data-id="1b4255b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><a href="https://frame.agencia.promo/" target="_blank">Desenvolvido por Frame.</a></span></div></div></div></div> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-mobile-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<div
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<div class="jet-menu-badge__inner" v-html="itemDataObject.badgeContent"></div>
				</div>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li></script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div></script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div></script> <div data-elementor-type="popup" data-elementor-id="116830" class="elementor elementor-116830 elementor-location-popup" data-elementor-settings="{&quot;close_automatically&quot;:30,&quot;triggers&quot;:{&quot;page_load_delay&quot;:1,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;}}"><div class="elementor-element elementor-element-68e0d89a e-container--row e-container" data-id="68e0d89a" data-element_type="container"><div class="elementor-element elementor-element-12f94827 elementor-widget elementor-widget-html" data-id="12f94827" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670725665367-0' style='min-width: 300px; min-height: 300px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670725665367-0')})</script> </div></div></div></div></div><div data-elementor-type="popup" data-elementor-id="115097" class="elementor elementor-115097 elementor-location-popup" data-elementor-settings="{&quot;close_automatically&quot;:30,&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;devices&quot;:&quot;yes&quot;}}"><div class="elementor-element elementor-element-e5ba190 e-container--row e-container" data-id="e5ba190" data-element_type="container"><div class="elementor-element elementor-element-09bfa06 elementor-widget elementor-widget-html" data-id="09bfa06" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id='div-gpt-ad-1670460770728-0' style='min-width: 400px; min-height: 400px;'> <script type="litespeed/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1670460770728-0')})</script> </div></div></div></div></div>
<script type="litespeed/javascript">document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div id='fb-pxl-ajax-code'></div> <script id='jet-menu-public-scripts-js-extra' type="litespeed/javascript">var jetMenuPublicSettings={"version":"2.2.4","ajaxUrl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","isMobile":"false","getElementorTemplateApiUrl":"https:\/\/opopularpr.com.br\/wp-json\/jet-menu-api\/v2\/get-elementor-template-content","getBlocksTemplateApiUrl":"https:\/\/opopularpr.com.br\/wp-json\/jet-menu-api\/v2\/get-blocks-template-content","menuItemsApiUrl":"https:\/\/opopularpr.com.br\/wp-json\/jet-menu-api\/v2\/get-menu-items","restNonce":"1348103f11","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}}</script> <script id='jet-menu-public-scripts-js-after' type="litespeed/javascript">function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector()</script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' ='async' id='remote_sdk-js'></script> <script id='fluent-form-submission-js-extra' type="litespeed/javascript">var fluentFormVars={"ajaxUrl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","forms":[],"step_text":"Etapa %activeStep% de %totalStep% - %stepTitle%","is_rtl":"","date_i18n":{"previousMonth":"M\u00eas anterior","nextMonth":"Pr\u00f3ximo m\u00eas","months":{"shorthand":["janeiro","fevereiro","mar\u00e7o","abril","Poderia","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"longhand":["Janeiro","Fevereiro","Marchar","abril","Poderia","Junho","Julho","Agosto","Setembro","Outubro","novembro","dezembro"]},"weekdays":{"longhand":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"shorthand":["Sol","seg","ter","qua","qui","sex","Sentado"]},"daysInMonth":[31,28,31,30,31,30,31,31,30,31,30,31],"rangeSeparator":" para","weekAbbreviation":"sem","scrollTitle":"Rolar para aumentar","toggleTitle":"Clique para alternar","amPM":["SOU","PM"],"yearAriaLabel":"Ano"},"pro_version":"4.3.21","fluentform_version":"4.3.22","force_init":"","stepAnimationDuration":"350","upload_completed_txt":"100% conclu\u00eddo","upload_start_txt":"0% conclu\u00eddo","uploading_txt":"Enviando","choice_js_vars":{"noResultsText":"Nenhum resultado encontrado","loadingText":"Carregando...","noChoicesText":"Sem op\u00e7\u00f5es para escolher","itemSelectText":"Pressione para selecionar","maxItemText":"Somente op\u00e7\u00f5es %%maxItemCount%% podem ser adicionadas"},"input_mask_vars":{"clearIfNotMatch":!1}}</script> <script id='wp-i18n-js-after' type="litespeed/javascript">wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']})</script> <script id='elementor-pro-frontend-js-before' type="litespeed/javascript">var ElementorProFrontendConfig={"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","nonce":"127bf78bb5","urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/opopularpr.com.br\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":!0},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":!0},"pinterest":{"title":"Pinterest","has_counter":!0},"reddit":{"title":"Reddit","has_counter":!0},"vk":{"title":"VK","has_counter":!0},"odnoklassniki":{"title":"OK","has_counter":!0},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":!0},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":!0},"xing":{"title":"XING","has_counter":!0},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"741293589753863"},"lottie":{"defaultAnimationUrl":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}}</script> <script id='elementor-frontend-js-before' type="litespeed/javascript">var elementorFrontendConfig={"environmentMode":{"edit":!1,"wpPreview":!1,"isScriptDebug":!1},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":!1,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":!0},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":!0},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":!0},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":!0},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":!0},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":!0}}},"version":"3.7.7","is_static":!1,"experimentalFeatures":{"e_dom_optimization":!0,"e_optimized_assets_loading":!0,"e_optimized_css_loading":!0,"a11y_improvements":!0,"additional_custom_breakpoints":!0,"e_import_export":!0,"e_hidden_wordpress_widgets":!0,"container":!0,"theme_builder_v2":!0,"hello-theme-header-footer":!0,"landing-pages":!0,"elements-color-picker":!0,"favorite-widgets":!0,"admin-top-bar":!0,"page-transitions":!0,"notes":!0,"loop":!0,"form-submissions":!0,"e_scroll_snap":!0},"urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_mobile_extra","viewport_tablet","viewport_tablet_extra","viewport_laptop","viewport_widescreen"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":117251,"title":"Comunidade%20de%20Alian%C3%A7a%20Rosa%20M%C3%ADstica%20convida%20para%20Noite%20de%20Louvor%2C%20no%20Santu%C3%A1rio%20Nossa%20Senhora%20dos%20Rem%C3%A9dios","excerpt":"A Noite de Louvor do Santu\u00e1rio Nossa Senhora dos Rem\u00e9dios, que acontecer\u00e1 nesta ter\u00e7a-feira (20\/12), \u00e0s 19h30.","featuredImage":"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2022\/12\/Comunidade-de-Alianca-Rosa-Mistica-convida-para-Noite-de-Louvor-no-Santuario-Nossa-Senhora-dos-Remedios-1200x630.jpg"}}</script> <script type="litespeed/javascript">jQuery(document).on('elementor/popup/show',function(event,id,instance){var ffForms=jQuery('#elementor-popup-modal-'+id).find('form.frm-fluent-form');if(!ffForms.length){const elements=document.getElementsByClassName('ffc_conv_form');if(elements.length){let jsEvent=new CustomEvent('ff-elm-conv-form-event',{detail:elements});document.dispatchEvent(jsEvent)}}
if(ffForms.length){jQuery.each(ffForms,function(index,ffForm){jQuery(ffForm).trigger('reInitExtras');jQuery(document).trigger('ff_reinit',[ffForm])})}})</script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://opopularpr.com.br/wp-content/litespeed/js/313c8989d47861f85f9b81e3a642278d.js?ver=376ed"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>


