<!DOCTYPE html><html lang="pt-BR" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><script src="/cdn-cgi/apps/head/6i6TwVl4w1yXe4MOzotSvaYIXDk.js"></script><style id="litespeed-optm-css-rules">/* null */</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Montserrat:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://opopularpr.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose | O Popular do Paraná - Especialista em Araucária</title><style type="text/css">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</style><meta name="description" content="Veja esta notícia em Araucária: Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose - Secretaria Municipal de Saúde de Araucária (SMSA) comunicou nesta quarta-feira, 4 de agosto, a organização..." /><meta name="google-site-verification" content="OIKLom5QUQb2oEHP1QpJv0Sq4UiW0S8wjYkRcZgddFI" /><meta name="keywords" content="araucaria,coronavirus,dose2,opopular,vacinacao,capa,coronavírus" /><link rel="canonical" href="https://opopularpr.com.br/saude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose/" /><meta property="og:site_name" content="O Popular do Paraná - Especialista em Araucária" /><meta property="og:type" content="article" /><meta property="og:title" content="Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose | O Popular do Paraná - Especialista em Araucária" /><meta property="og:description" content="Veja esta notícia em Araucária: Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose - Secretaria Municipal de Saúde de Araucária (SMSA) comunicou nesta quarta-feira, 4 de agosto, a organização..." /><meta property="og:url" content="https://opopularpr.com.br/saude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose/" /><meta property="fb:app_id" content="741293589753863" /><meta property="fb:admins" content="100002732751254" /><meta property="og:image" content="https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly.jpg" /><meta property="og:image:secure_url" content="https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="article:tag" content="araucaria" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="dose2" /><meta property="article:tag" content="opopular" /><meta property="article:tag" content="vacinacao" /><meta property="article:tag" content="capa" /><meta property="article:tag" content="coronavírus" /><meta property="article:published_time" content="2021-08-04T20:23:34Z" /><meta property="article:modified_time" content="2021-08-04T20:23:45Z" /><meta property="article:publisher" content="https://www.facebook.com/opopularpr" /><meta property="article:author" content="https://www.facebook.com/waldiclei.barboza" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@OPopularParana" /><meta name="twitter:domain" content="opopularpr.com.br" /><meta name="twitter:title" content="Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose | O Popular do Paraná - Especialista em Araucária" /><meta name="twitter:description" content="Veja esta notícia em Araucária: Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose - Secretaria Municipal de Saúde de Araucária (SMSA) comunicou nesta quarta-feira, 4 de agosto, a organização..." /><meta name="twitter:image" content="https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná - Especialista em Araucária &raquo;" href="https://opopularpr.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná - Especialista em Araucária &raquo;" href="https://opopularpr.com.br/comments/feed/" />
<script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script> <link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/633a2.css?6f92c' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='unslider-css-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/3294b.css?d45cc' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='slider-css-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/77c7b.css?c14a8' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='videojs-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/b5642.css?559b2' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='bootstrap-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/f58b2.css?71d72' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='newsup-style-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/6fb16.css?97ad2' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='light-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/8eea9.css?83661' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='font-awesome-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/f852a.css?5246b' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='owl-carousel-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/0593a.css?1eb7e' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='smartmenus-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/44c5f.css?732a8' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-icons-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/bb5a2.css?3de6f' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-frontend-legacy-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/81c74.css?263c9' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-frontend-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/7e501.css?928d0' type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>@font-face{font-family:eicons;src:url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://opopularpr.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
@media(max-width:767px){.elementor-93769 .elementor-element.elementor-element-2e9a8a2f:not(.elementor-motion-effects-element-type-background), .elementor-93769 .elementor-element.elementor-element-2e9a8a2f > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly.jpg");}}</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-post-90180-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/5afdf.css?88baf' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-pro-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/e0ce9.css?772b5' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-post-93769-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/6fca3.css?a369a' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-icons-shared-0-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/5d0b8.css?4385b' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-icons-fa-solid-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/bae3a.css?e2770' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-icons-fa-brands-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/bb8eb.css?955c5' type='text/css' media='all' /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='elementor-icons-fa-regular-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/cae18.css?40674' type='text/css' media='all' /> <script type='text/javascript' src='https://opopularpr.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/abf48.js?bd351' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/af27a.js?558c2' id='unslider-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/84e3a.js?3431e' id='unslider-move-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/05588.js?2ecf0' id='unslider-swipe-js-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/1499e.js?8bf55' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/*  */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/3aece.js?084f0' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/08d36.js?268d4' id='advanced_ads_pro/visitor_conditions-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/5ccfc.js?f3d1a' id='advanced-ds-pro/front-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/f9468.js?400c1' id='newsup-navigation-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/46b2e.js?331f3' id='newsup_bootstrap_script-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/f8b64.js?080b7' id='owl-carousel-min-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/a21b5.js?78520' id='newsup_marquee-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/84a7f.js?7632c' id='newsup_main-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/f0784.js?210f1' id='smartmenus-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/c7b55.js?3da38' id='bootstrap-smartmenus-js-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179853216-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["opopularpr.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-179853216-1");</script> <link rel="https://api.w.org/" href="https://opopularpr.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opopularpr.com.br/wp-json/wp/v2/posts/96598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opopularpr.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opopularpr.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://opopularpr.com.br/?p=96598' /><link rel="alternate" type="application/json+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fsaude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose%2F" /><link rel="alternate" type="text/xml+oembed" href="https://opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopopularpr.com.br%2Fsaude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.37.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="opopulayer-custom-css"></style><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style>body.boxed{ background-image:url("https://opopularpr.com.br/wp-content/themes/newsup-pro/images/bg-pattern/bgone.png");}</style><meta property="fb:app_id" content="741293589753863" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '73079067-68f7-44d2-8e98-f7bd4854e248';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://opopularpr.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notícias diretamente no seu dispositivo? Aceite e fique informado!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "O Popular do Paraná - Especialista em Araucária";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações aparecerão em sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificação (celular)";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "você pode cancelar a inscrição a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não";
oneSignal_options['promptOptions']['siteName'] = "O Popular do Paraná";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Agora você receberá notícias em seu dispositivo';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificação!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'BLOQUEIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#343434';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#A4D242';
oneSignal_options['notifyButton']['colors']['pulse.color'] = 'white';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://opopularpr.com.br/saude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose/?amp=1"> <script type="text/javascript">if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}</script> <style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://opopularpr.com.br/wp-content/uploads/2020/09/cropped-1-270x270.jpg" /><style type="text/css" id="wp-custom-css">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</style> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({homepage:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/opopularpr-opopularpr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="hstpnetworkads" style="display: none; largura: 300px; altura: 600px "> </ins></head><body class="post-template-default single single-post postid-96598 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list elementor-default elementor-template-full-width elementor-kit-90180 aa-prefix-opopu elementor-page-93769">
<script data-cfasync="false" id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50112";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e2b1d8d540975fb318503430680a10ab.min.js?20210614=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script> <div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a><div class="wrapper" id="custom-background-css"><div data-elementor-type="single-post" data-elementor-id="93769" class="elementor elementor-93769 elementor-location-single post-96598 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-coronavirus-em-araucaria tag-araucaria-2 tag-coronavirus tag-dose2 tag-opopular tag-vacinacao-2" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-3b72dcd elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default" data-id="3b72dcd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;animation_mobile&quot;:&quot;fadeInUp&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a7032be" data-id="a7032be" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-4579b1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4579b1b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-59bc537" data-id="59bc537" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1ca63a0 elementor-headline--style-rotate elementor-hidden-phone elementor-widget elementor-widget-animated-headline" data-id="1ca63a0" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;rotating_text&quot;:&quot;loja\nempresa\nmarca&quot;,&quot;rotate_iteration_delay&quot;:1000,&quot;animation_type&quot;:&quot;typing&quot;,&quot;loop&quot;:&quot;yes&quot;}" data-widget_type="animated-headline.default"><div class="elementor-widget-container">
<a href="https://opopularpr.com.br/anuncie/"><h3 class="elementor-headline elementor-headline-animation-type-typing elementor-headline-letters">
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Anuncie sua</span>
<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
<span class="elementor-headline-dynamic-text elementor-headline-text-active">
loja </span>
<span class="elementor-headline-dynamic-text ">
empresa </span>
<span class="elementor-headline-dynamic-text ">
marca </span>
</span>
<span class="elementor-headline-plain-text elementor-headline-text-wrapper">aqui</span></h3>
</a></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-e95f9d5" data-id="e95f9d5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3ba9899 elementor-nav-menu__align-right elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3ba9899" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-3ba9899" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item">Política de Privacidade</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3ba9899" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94506"><a href="https://opopularpr.com.br/equipe-pop/" class="elementor-item" tabindex="-1">Equipe Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94507"><a href="https://opopularpr.com.br/politica-de-privacidade/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-fff8225" data-id="fff8225" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c926f21 elementor-shape-circle e-grid-align-right elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="c926f21" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-grow-rotate elementor-repeater-item-f28d7d6" href="https://t.me/OPopularPr" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-animation-grow-rotate elementor-repeater-item-f2cae89" href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow-rotate elementor-repeater-item-75e080e" href="https://www.facebook.com/opopularpr" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow-rotate elementor-repeater-item-f6aff5d" href="https://www.instagram.com/opopularpr/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow-rotate elementor-repeater-item-2037c45" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-spotify elementor-animation-grow-rotate elementor-repeater-item-4df3ca7" href="https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU" target="_blank">
<span class="elementor-screen-only">Spotify</span>
<i class="fab fa-spotify"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-deezer elementor-animation-grow-rotate elementor-repeater-item-ab7bedd" href="https://www.deezer.com/br/show/2564322" target="_blank">
<span class="elementor-screen-only">Deezer</span>
<i class="fab fa-deezer"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google-wallet elementor-animation-grow-rotate elementor-repeater-item-5bf2a82" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy81ODAxMjZlNC9wb2RjYXN0L3Jzcw" target="_blank">
<span class="elementor-screen-only">Google-wallet</span>
<i class="fab fa-google-wallet"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow-rotate elementor-repeater-item-5e30c21" href="https://twitter.com/OPopularParana?s=20" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-animation-grow-rotate elementor-repeater-item-d305194" href="https://br.pinterest.com/OPopularDoParana/" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i> </a>
</span></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-3215f60" data-id="3215f60" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ff3ca00 elementor-mobile-align-left elementor-hidden-phone elementor-widget elementor-widget-button" data-id="ff3ca00" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-shrink" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Faça sua assinatura</span>
</span>
</a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-8e1a6a8" data-id="8e1a6a8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c7a0b36 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="c7a0b36" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR" target="_blank">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/google-news.png" title="google-news" alt="google-news" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-bc9e71e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc9e71e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c2b8f17" data-id="c2b8f17" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b6028d9 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="b6028d9" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopuf947e613243fc935ac8a93d28c064083" id="opopuf947e613243fc935ac8a93d28c064083"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-afc9cfb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="afc9cfb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0e68362" data-id="0e68362" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ca950cd elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ca950cd" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5a41893" data-id="5a41893" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e54ed5 elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3e54ed5" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-3e54ed5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/noticias/sem-categoria/" class="elementor-item">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/noticias/politica/" class="elementor-sub-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82176"><a href="https://opopularpr.com.br/noticias/geral/" class="elementor-sub-item">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/noticias/policial/" class="elementor-sub-item">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/noticias/esporte/" class="elementor-sub-item">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a href="https://opopularpr.com.br/noticias/comunidade/" class="elementor-sub-item">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/noticias/comercial/" class="elementor-sub-item">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82182"><a href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/" class="elementor-sub-item">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-sub-item">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/noticias/cultura/" class="elementor-sub-item">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/noticias/araucaria-131-anos/" class="elementor-sub-item">Araucária 131 anos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-item">PopTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92301"><a href="https://opopularpr.com.br/popcast/" class="elementor-item">PopCast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/noticias/opiniao/" class="elementor-item">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/" class="elementor-sub-item">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/" class="elementor-sub-item">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/noticias/opiniao/editorial/" class="elementor-sub-item">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/" class="elementor-sub-item">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/noticias/opiniao/padre-andre/" class="elementor-sub-item">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/" class="elementor-sub-item">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/" class="elementor-sub-item">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/noticias/opiniao/sifar/" class="elementor-sub-item">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/noticias/opiniao/sismmar/" class="elementor-sub-item">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/noticias/opiniao/smed/" class="elementor-sub-item">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/" class="elementor-sub-item">Reencontros de Araucária</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-item">Edições</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-item">Assine!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94924"><a href="https://opopularpr.com.br/imoveis/" class="elementor-item">Imóveis</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3e54ed5" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82175"><a href="https://opopularpr.com.br/noticias/sem-categoria/" class="elementor-item" tabindex="-1">Editorias</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82179"><a href="https://opopularpr.com.br/noticias/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82176"><a href="https://opopularpr.com.br/noticias/geral/" class="elementor-sub-item" tabindex="-1">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82177"><a href="https://opopularpr.com.br/noticias/policial/" class="elementor-sub-item" tabindex="-1">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82178"><a href="https://opopularpr.com.br/noticias/esporte/" class="elementor-sub-item" tabindex="-1">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82181"><a href="https://opopularpr.com.br/noticias/comunidade/" class="elementor-sub-item" tabindex="-1">Comunidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82180"><a href="https://opopularpr.com.br/noticias/comercial/" class="elementor-sub-item" tabindex="-1">Comercial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82182"><a href="https://opopularpr.com.br/noticias/coronavirus-em-araucaria/" class="elementor-sub-item" tabindex="-1">Coronavírus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82183"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-sub-item" tabindex="-1">Pop TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82184"><a href="https://opopularpr.com.br/noticias/cultura/" class="elementor-sub-item" tabindex="-1">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87776"><a href="https://opopularpr.com.br/noticias/araucaria-131-anos/" class="elementor-sub-item" tabindex="-1">Araucária 131 anos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92202"><a href="https://opopularpr.com.br/noticias/pop-tv/" class="elementor-item" tabindex="-1">PopTV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92301"><a href="https://opopularpr.com.br/popcast/" class="elementor-item" tabindex="-1">PopCast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82185"><a href="https://opopularpr.com.br/noticias/opiniao/" class="elementor-item" tabindex="-1">Colunas</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82426"><a href="https://opopularpr.com.br/noticias/opiniao/notas-politicas/" class="elementor-sub-item" tabindex="-1">Notas Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82422"><a href="https://opopularpr.com.br/noticias/opiniao/coluna-do-ima/" class="elementor-sub-item" tabindex="-1">Coluna do IMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82424"><a href="https://opopularpr.com.br/noticias/opiniao/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82425"><a href="https://opopularpr.com.br/noticias/opiniao/isidorio-duppa/" class="elementor-sub-item" tabindex="-1">Isidorio Duppa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82428"><a href="https://opopularpr.com.br/noticias/opiniao/padre-andre/" class="elementor-sub-item" tabindex="-1">Padre André Marmilicz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82423"><a href="https://opopularpr.com.br/noticias/opiniao/delegado-recalcatti/" class="elementor-sub-item" tabindex="-1">Delegado Recalcatti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82427"><a href="https://opopularpr.com.br/noticias/opiniao/observatorio-social/" class="elementor-sub-item" tabindex="-1">Observatório Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82429"><a href="https://opopularpr.com.br/noticias/opiniao/sifar/" class="elementor-sub-item" tabindex="-1">Sifar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82430"><a href="https://opopularpr.com.br/noticias/opiniao/sismmar/" class="elementor-sub-item" tabindex="-1">Sismmar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82431"><a href="https://opopularpr.com.br/noticias/opiniao/smed/" class="elementor-sub-item" tabindex="-1">SMED</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87143"><a href="https://opopularpr.com.br/noticias/opiniao/reencontros-de-araucaria/" class="elementor-sub-item" tabindex="-1">Reencontros de Araucária</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83512"><a href="https://opopularpr.com.br/todas-as-edicoes/" class="elementor-item" tabindex="-1">Edições</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88369"><a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" class="elementor-item" tabindex="-1">Assine!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94924"><a href="https://opopularpr.com.br/imoveis/" class="elementor-item" tabindex="-1">Imóveis</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8ac763d" data-id="8ac763d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a44571 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="3a44571" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://opopularpr.com.br" method="get"><div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-2e9a8a2f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e9a8a2f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-21ee9dad" data-id="21ee9dad" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-efb55df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efb55df" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fbdf7d7" data-id="fbdf7d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4d9e4a50 elementor-widget elementor-widget-heading" data-id="4d9e4a50" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Saúde fará mutirão para vacinar pessoas que ainda não tomaram segunda dose</h2></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-7bc5c49f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7bc5c49f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-79c692d8" data-id="79c692d8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-50c7c630 elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="50c7c630" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span><div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
WhatsApp </span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-18ffe368" data-id="18ffe368" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-82469f7 elementor-widget elementor-widget-facebook-button" data-id="82469f7" data-element_type="widget" data-widget_type="facebook-button.default"><div class="elementor-widget-container"><div data-layout="standard" data-colorscheme="light" data-size="small" data-show-faces="false" class="elementor-facebook-widget fb-like" data-href="https://opopularpr.com.br?p=96598" data-share="false" data-action="like"></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-25b4097a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="25b4097a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-29d4fdb elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/katty/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-user-astronaut"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Katty Ferreira </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-f18db0e elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2021/08/04/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
04/08/2021 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-4f4c992 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-business-time"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
17:23 </span></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7e8e708b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e8e708b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-211325b5" data-id="211325b5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-033ed0c elementor-widget elementor-widget-text-editor" data-id="033ed0c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><div class="opopua966155fcba9b9ba8db3e8d46e2b039b opopuanuncio-apos-o-titulo" id="opopua966155fcba9b9ba8db3e8d46e2b039b"></div></p></div></div></div><div class="elementor-element elementor-element-4293284a elementor-widget elementor-widget-theme-post-content" data-id="4293284a" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" data-src="https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-1067x600.jpg" alt="" class="wp-image-94615" width="634" height="356" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-1067x600.jpg 1067w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-500x281.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-768x432.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-1536x864.jpg 1536w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-1280x720.jpg 1280w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly-1024x576.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/06/vacinacao-carlos-polly.jpg 1920w" data-sizes="(max-width: 634px) 100vw, 634px" /><figcaption>Foto: Carlos Poly</figcaption></figure></div><p>Secretaria Municipal de Saúde de Araucária (SMSA) comunicou nesta quarta-feira, 4 de agosto, a organização de um mutirão de vacinação para a segunda dose da vacina contra a Covid-19. A ação acontecerá na sexta-feira, 6, no ponto fixo de imunização do Parque Cachoeira, das 09h às 16h.</p><div class="opopu87142b5cedce5fbd5dd9d64e19c670a8 opopuanuncio-apos-1o-paragrafo" id="opopu87142b5cedce5fbd5dd9d64e19c670a8"></div><p>Neste dia poderão receber a dose dois todas as pessoas que tiverem em atraso com a dose de reforço e que ainda não tenham feito o agendamento pelos canais disponibilizados pela Prefeitura. Por exemplo, se na caderneta de vacinação constar a lápis que a pessoa deveria ter recebido a segunda dose até o dia 01 de agosto de 2021 e essa pessoa ainda não recebeu o reforço e nem agendou uma data para receber, ela deve ir no mutirão e colocar em dia seu esquema vacinal.</p><h2><strong>Serviço</strong></h2><p>O acesso ao ponto fixo do Parque Cachoeira acontece pela entrada pelos fundos da UBS Santa Mônica, na Rua Leonardo João Wieczokowski (próximo aos quiosques e churrasqueiras). Mais informações podem ser obtidas pelo Disk Corona no telefone 0800-642-5250.</p><h5>Texto: PMA e redação</h5></div></div><div class="elementor-element elementor-element-2d6e92a elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-post-info" data-id="2d6e92a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-f4f0ebf elementor-inline-item" itemprop="author">
<a href="https://opopularpr.com.br/author/katty/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Katty Ferreira </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-437034d elementor-inline-item" itemprop="datePublished">
<a href="https://opopularpr.com.br/2021/08/04/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
agosto 4, 2021 </span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-4575cd3 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
5:23 pm </span></li><li class="elementor-icon-list-item elementor-repeater-item-0b6d281 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
<a href="https://opopularpr.com.br/araucaria/araucaria-2/" rel="tag">araucaria</a>, <a href="https://opopularpr.com.br/araucaria/coronavirus/" rel="tag">coronavirus</a>, <a href="https://opopularpr.com.br/araucaria/dose2/" rel="tag">dose2</a>, <a href="https://opopularpr.com.br/araucaria/opopular/" rel="tag">opopular</a>, <a href="https://opopularpr.com.br/araucaria/vacinacao-2/" rel="tag">vacinacao</a> </span></li></ul></div></div><div class="elementor-element elementor-element-5cac8236 elementor-widget elementor-widget-facebook-comments" data-id="5cac8236" data-element_type="widget" data-widget_type="facebook-comments.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-comments" data-href="https://opopularpr.com.br?p=96598" data-width="100%" data-numposts="5" data-order-by="social" style="min-height: 1px"></div></div></div><div class="elementor-element elementor-element-48108db elementor-hidden-tablet elementor-hidden-phone elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="48108db" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-96595 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-esporte tag-araucaria-2 tag-esporte tag-opopular tag-pedaladanoturna tag-smel">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/pedalada-noturna-volta-as-atividades-com-forca-total/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="500" height="334" data-src="https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-500x334.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-500x334.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-899x600.jpg 899w, https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-768x513.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-1536x1025.jpg 1536w, https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-2048x1367.jpg 2048w, https://opopularpr.com.br/wp-content/uploads/2021/08/cyclist-1024x683.jpg 1024w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/pedalada-noturna-volta-as-atividades-com-forca-total/">
Pedalada Noturna volta as atividades com força total </a></h3></div></article><article class="elementor-post elementor-grid-item post-96590 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-coronavirus-em-araucaria tag-araucaria-2 tag-coronavirus tag-opopular tag-vacinacao-2">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/vacinacao-contra-a-covid-19-em-araucaria-e-temporariamente-suspensa/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="500x334" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22500%22%20height%3D%22334%22%20viewBox%3D%220%200%20500%20334%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23806f6b%22%20d%3D%22M0%200h500v333H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1%201)%20scale(1.95313)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20cx%3D%2210%22%20cy%3D%22170%22%20rx%3D%2260%22%20ry%3D%2260%22%2F%3E%3Cellipse%20fill%3D%22%23b95420%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-20.8509%20-23.83653%2076.0255%20-66.50295%20187.2%20138.7)%22%2F%3E%3Cellipse%20fill%3D%22%23849397%22%20cx%3D%2220%22%20cy%3D%2237%22%20rx%3D%22255%22%20ry%3D%2261%22%2F%3E%3Cellipse%20fill%3D%22%23c9756a%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-40.7408%20-45.35993%2025.0298%20-22.48095%20139.2%20144.5)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="500" height="334" data-src="https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco-500x334.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco-500x334.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco-899x600.jpg 899w, https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco-768x512.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco-1024x683.jpg 1024w, https://opopularpr.com.br/wp-content/uploads/2021/07/vacina-marco.jpg 1280w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/vacinacao-contra-a-covid-19-em-araucaria-e-temporariamente-suspensa/">
Vacinação contra a Covid-19 em Araucária é temporariamente suspensa </a></h3></div></article><article class="elementor-post elementor-grid-item post-96587 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-coronavirus-em-araucaria tag-araucaria-2 tag-coronavirus tag-opopular tag-vacina">
<a class="elementor-post__thumbnail__link" href="https://opopularpr.com.br/parana-recebera-nesta-semana-mais-187-470-vacinas-contra-a-covid-19/"><div class="elementor-post__thumbnail"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="500" height="333" data-src="https://opopularpr.com.br/wp-content/uploads/2021/07/cemepar-Jose-Fernando-Ogura.AEN_-500x333.jpg" class="attachment-medium size-medium" alt="" loading="lazy" data-srcset="https://opopularpr.com.br/wp-content/uploads/2021/07/cemepar-Jose-Fernando-Ogura.AEN_-500x333.jpg 500w, https://opopularpr.com.br/wp-content/uploads/2021/07/cemepar-Jose-Fernando-Ogura.AEN_-768x512.jpg 768w, https://opopularpr.com.br/wp-content/uploads/2021/07/cemepar-Jose-Fernando-Ogura.AEN_.jpg 890w" data-sizes="(max-width: 500px) 100vw, 500px" /></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://opopularpr.com.br/parana-recebera-nesta-semana-mais-187-470-vacinas-contra-a-covid-19/">
Paraná receberá nesta semana mais 187.470 vacinas contra a Covid-19 </a></h3></div></article></div></div></div><div class="elementor-element elementor-element-e147a87 elementor-widget elementor-widget-html" data-id="e147a87" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-home',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7b57da6d elementor-hidden-tablet elementor-hidden-phone" data-id="7b57da6d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7587180e elementor-widget elementor-widget-facebook-page" data-id="7587180e" data-element_type="widget" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/opopularpr/" data-tabs="" data-height="130px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:130px"></div></div></div><div class="elementor-element elementor-element-53a5ae2 elementor-widget elementor-widget-text-editor" data-id="53a5ae2" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">
<iframe data-lazyloaded="1" src="about:blank" data-src="https://open.spotify.com/embed/show/1S1BQU078CyaSYCNIiX2rU" width="100%" height="232" frameborder="0"></iframe></div></div></div><div class="elementor-element elementor-element-79e2441 elementor-cta--layout-image-above elementor-hidden-phone elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="79e2441" data-element_type="widget" data-widget_type="call-to-action.default"><div class="elementor-widget-container">
<a href="https://open.spotify.com/show/1S1BQU078CyaSYCNIiX2rU" target="_blank" class="elementor-cta"><div class="elementor-cta__bg-wrapper"><div class="elementor-cta__bg elementor-bg" style="background-image: url(https://opopularpr.com.br/wp-content/uploads/2021/05/Capturar-1.png);"></div><div class="elementor-cta__bg-overlay"></div></div><div class="elementor-cta__content"><h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
PopCast</h2><div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
Conheça o podcast especialista em Araucária</div><div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
<span class="elementor-cta__button elementor-button elementor-size-sm">
Ouvir agora </span></div></div>
</a></div></div><div class="elementor-element elementor-element-6bab04f5 elementor-invisible elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="6bab04f5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="wp-widget-advads_ad_widget.default"><div class="elementor-widget-container"><div class="opopu2da12bc2a5a5d751dbaeccc1cc415376 opopudisplay-lateral-direita-desktop" id="opopu2da12bc2a5a5d751dbaeccc1cc415376"></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-6112c6d0 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6112c6d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}"><div class="elementor-shape elementor-shape-top" data-negative="false">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z" />
</svg></div><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-3142b592" data-id="3142b592" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-31aa95d1 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="31aa95d1" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://opopularpr.com.br">
<img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div><div class="elementor-element elementor-element-1f472b6c elementor-widget elementor-widget-text-editor" data-id="1f472b6c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>O Popular do Paraná é o jornal mais antigo de Araucária, na RMC. Circula ininterruptamente desde 21/04/1998. Sua edição impressa vai aos pontos de venda sempre às quintas-feiras.</p></div></div></div><div class="elementor-element elementor-element-286b4be3 elementor-widget elementor-widget-image" data-id="286b4be3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<img data-lazyloaded="1" data-placeholder-resp="300x192" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%22192%22%20viewBox%3D%220%200%20300%20192%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23343434%22%20d%3D%22M0%200h300v191H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%230d0d0d%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(176.3%20118%2025.6)%20scale(37.87574%20232.71329)%22%2F%3E%3Cellipse%20fill%3D%22%234b4b4b%22%20cx%3D%22125%22%20cy%3D%2268%22%20rx%3D%2280%22%20ry%3D%2280%22%2F%3E%3Cellipse%20fill%3D%22%23121313%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(80.27622%20-7.80504%203.04873%2031.35668%2026%20159.3)%22%2F%3E%3Cellipse%20fill%3D%22%230e0e0e%22%20cx%3D%223%22%20cy%3D%2251%22%20rx%3D%2245%22%20ry%3D%2224%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="192" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/unnamed.png" class="attachment-large size-large" alt="" loading="lazy" /></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-11667fc2" data-id="11667fc2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7da454b1 elementor-widget elementor-widget-heading" data-id="7da454b1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Links úteis</h4></div></div><div class="elementor-element elementor-element-265cf829 elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="265cf829" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.bing.com/news/search?q=site%3aopopularpr.com.br&#038;FORM=NWRFSH" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Bing News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://news.google.com/publications/CAAqBwgKMP_5ogswwoS7Aw?oc=3&#038;ceid=BR:pt-419" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Google News</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-whatsapp-square"></i> </span>
<span class="elementor-icon-list-text">(41) 9698-3658</span>
</a></li><li class="elementor-icon-list-item">
<a href="http://+554136425555" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i> </span>
<span class="elementor-icon-list-text">(41) 3642-5555</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://35.229.120.160/&#038;title=Jornal%20o%20Popular%20do%20Paran%C3%A1&#038;annotation=Especialista%20em%20Arauc%C3%A1ria&#038;labels=not%C3%ADcias%20de%20arauc%C3%A1ria" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-chrome"></i> </span>
<span class="elementor-icon-list-text">+ Favorito</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://goo.gl/maps/PGkAARj3ckUdY9GM9" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-map"></i> </span>
<span class="elementor-icon-list-text">Maps</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-78e5b89c" data-id="78e5b89c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-610455ee elementor-widget elementor-widget-heading" data-id="610455ee" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Redes sociais</h4></div></div><div class="elementor-element elementor-element-554113d elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="554113d" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.facebook.com/opopularpr" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-square"></i> </span>
<span class="elementor-icon-list-text">Facebook</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.instagram.com/opopularpr/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-instagram"></i> </span>
<span class="elementor-icon-list-text">Instagram</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-youtube"></i> </span>
<span class="elementor-icon-list-text">Youtube</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://twitter.com/OPopularParana?s=20" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter-square"></i> </span>
<span class="elementor-icon-list-text">Twitter</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://br.pinterest.com/OPopularDoParana/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-pinterest-square"></i> </span>
<span class="elementor-icon-list-text">Pinterest</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-telegram"></i> </span>
<span class="elementor-icon-list-text">Telegram</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-6fb3b078" data-id="6fb3b078" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3c19203f elementor-widget elementor-widget-heading" data-id="3c19203f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Contato</h4></div></div><div class="elementor-element elementor-element-3c971e32 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3c971e32" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="http://redacao@opopularpr.com.br" rel="nofollow"> <span class="elementor-icon-list-text">Email redação</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://m.me/opopularpr" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-facebook-messenger"></i> </span>
<span class="elementor-icon-list-text">Messenger</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">WhatsApp recepção</span>
</a></li></ul></div></div><div class="elementor-element elementor-element-405a5d23 elementor-widget elementor-widget-image" data-id="405a5d23" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://transparencyreport.google.com/safe-browsing/search?url=https:%2F%2Fopopularpr.com.br%2F&#038;hl=pt" target="_blank" rel="nofollow" site="">
<img data-lazyloaded="1" data-placeholder-resp="400x121" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22400%22%20height%3D%22121%22%20viewBox%3D%220%200%20400%20121%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23dcdcdc%22%20d%3D%22M0%200h400v120H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(32.8908%201.37975%20-6.49818%20154.90517%2015.2%2084)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-11.78706%2028.57743%20-40.75353%20-16.80921%20388.6%208)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(45.00413%20-97.37488%20164.16672%2075.87357%20241.3%2095.7)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(16.23916%20-.2813%202.62526%20151.55607%20.8%2052.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="400" height="121" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/safe-browsing-google.png" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-5201a383" data-id="5201a383" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-420dc664 elementor-widget elementor-widget-heading" data-id="420dc664" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Menu</h4></div></div><div class="elementor-element elementor-element-713a180 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="713a180" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://api.whatsapp.com/send?phone=5541996983658&#038;text=Ol%C3%A1%2C%20quero%20assinar%20o%20Jornal!" target="_blank" rel="nofollow"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Assine</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/anuncie/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-text">Anuncie no POP</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/politica-de-privacidade/" target="_blank" rel="nofollow"> <span class="elementor-icon-list-text">Política de privacidade</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://opopularpr.com.br/equipe-pop/"> <span class="elementor-icon-list-text">Equipe</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://t.me/OPopularPr"> <span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Grupo Telegram</span>
</a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-2038b6df elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2038b6df" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4ad512a8" data-id="4ad512a8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-3b6fb338 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3b6fb338" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-501a39d7" data-id="501a39d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1dc80722 elementor-widget elementor-widget-text-editor" data-id="1dc80722" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>© Todos os direitos reservados 2021</p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><footer><div class="overlay" style="background-color: #0a0a0a;"><div class="mg-footer-bottom-area"><div class="container-fluid"><div class="divide-line"></div><div class="row align-items-center"><div class="col-md-6">
<a href="https://opopularpr.com.br/" class="navbar-brand" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x49" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%2249%22%20viewBox%3D%220%200%20300%2049%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237e7e7e%22%20d%3D%22M0%200h300v48H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20cx%3D%2215%22%20rx%3D%2226%22%20ry%3D%2214%22%2F%3E%3Cellipse%20fill%3D%22%23828282%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(4.4%20-370.3%202154)%20scale(140.97439%2044.74168)%22%2F%3E%3Cpath%20fill%3D%22%23606060%22%20d%3D%22M36-16l-52%2028%2048%201z%22%2F%3E%3Cpath%20fill%3D%22%23828282%22%20d%3D%22M0%2013h26v28H0z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="49" data-src="https://opopularpr.com.br/wp-content/uploads/2021/03/cropped-logo.jpg" class="custom-logo" alt="O Popular do Paraná &#8211; Especialista em Araucária" /></a><div class="site-branding-text"><h1 class="site-title"> <a href="https://opopularpr.com.br/" rel="home">O Popular do Paraná &#8211; Especialista em Araucária</a></h1><p class="site-description">Notícias de Araucária, veja tudo sobre a cidade de Araucária no portal do jornal ﻿O Popular do Paraná ﻿ &#8211; política, policial, esporte e utilidade pública.</p></div></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"><li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/opopularpr/"><i class="fa fa-facebook"></i></a></span></li><li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/OPopularParana"><i class="fa fa-twitter"></i></a></span></li><li><span class="icon-soci instagram"><a target="_blank" href="https://www.instagram.com/opopularpr/"><i class="fa fa-instagram"></i></a></span></li><li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU45Ebz0kCmRZQZ7I-J96NA"><i class="fa fa-youtube"></i></a></span></li><li><span class="icon-soci pinterest"><a target="_blank" href="https://br.pinterest.com/OPopularDoParana/"><i class="fa fa-pinterest-p"></i></a></span></li></ul></div></div></div></div><div class="mg-footer-copyright"><div class="container-fluid"><div class="row"><div class="col-md-6 text-xs"><p>© Copyright 2020 O Popular.
EDITORA O POPULAR DO PARANA LTDA - CNPJ 07.846.774/0001-87</div><div class="col-md-6 text-right text-xs"><div class=""><ul class="info-right"><li><a href="https://opopularpr.com.br/" title="Home">Home</a></li><li class="page_item page-item-18822"><a href="https://opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li><li class="page_item page-item-42454"><a href="https://opopularpr.com.br/araucaria-128-anos/">ARAUCÁRIA 128 ANOS</a></li><li class="page_item page-item-74467"><a href="https://opopularpr.com.br/araucaria-129-anos/">ARAUCÁRIA 129 ANOS</a></li><li class="page_item page-item-75017"><a href="https://opopularpr.com.br/araucaria-130-anos/">ARAUCÁRIA 130 ANOS</a></li><li class="page_item page-item-13039"><a href="https://opopularpr.com.br/equipe-pop/">Equipe Pop</a></li><li class="page_item page-item-93584"><a href="https://opopularpr.com.br/dia-da-industria/">Especial 2021 &#8211; Dia da indústria</a></li><li class="page_item page-item-68701"><a href="https://opopularpr.com.br/forumaraucaria2019/">FÓRUM ARAUCÁRIA 2019 &#8211; INFORMAÇÕES E INSCRIÇÕES</a></li><li class="page_item page-item-87556"><a href="https://opopularpr.com.br/horario-de-onibus-araucaria/">Horários do TRIAR Araucária</a></li><li class="page_item page-item-94914"><a href="https://opopularpr.com.br/imoveis/">Imóveis</a></li><li class="page_item page-item-67323"><a href="https://opopularpr.com.br/kujawa55anos/">KUJAWA55ANOS</a></li><li class="page_item page-item-92204"><a href="https://opopularpr.com.br/horarios-dos-onibus-araucaria-portao-pinheirinho-capao-raso-ctba/">Linhas, tarifas e horários dos ônibus</a></li><li class="page_item page-item-92019 current_page_parent"><a href="https://opopularpr.com.br/lista/">Lista</a></li><li class="page_item page-item-81536"><a href="https://opopularpr.com.br/newsletter/">Newsletter</a></li><li class="page_item page-item-81769"><a href="https://opopularpr.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li class="page_item page-item-45658"><a href="https://opopularpr.com.br/pop-tv/">POP TV</a></li><li class="page_item page-item-92227"><a href="https://opopularpr.com.br/popcast/">PopCast: o podcast especialista em Araucária</a></li><li class="page_item page-item-83000"><a href="https://opopularpr.com.br/todas-as-edicoes/">Todas as edições do Jornal O Popular do Paraná</a></li><li class="page_item page-item-92240"><a href="https://opopularpr.com.br/transito-em-araucaria/">Trânsito em Araucária</a></li><li class="page_item page-item-87535"><a href="https://opopularpr.com.br/previsao-clima-tempo-araucaria/">Veja como esta o tempo agora em Araucária</a></li></ul></div></div></div></div></div></div></footer></div>
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
<script>var advanced_ads_ga_UID = 'G-QWKMB5KPGT';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><style>footer .mg-footer-bottom-area .custom-logo {
            width: 200px;
            height: 40px;
        }</style> <script type="text/javascript">(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 5000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery);</script> <amp-auto-ads type="adsense" data-ad-client="ca-pub-1602610780115211"></amp-auto-ads><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='e-animations-css' href='https://opopularpr.com.br/wp-content/litespeed/cssjs/ff2c6.css?5c37d' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/57896.js?dd485' id='videojs-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>/*  */
var advanced_ads_layer_settings = {"layer_class":"opopulayer","placements":["popup-desktop","popup-mobile"]};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/2b0a2.js?b2301' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/8ca33.js?57bc0' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>/*  */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"opopusticky","placements":[]};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/d6e43.js?7e255' id='advanced-ads-sticky-footer-js-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>/*  */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"opoputarget","blogId":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/e6536.js?aee3a' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/*  */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/a47a7.js?88681' id='advadsTrackingGAFront-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/fa699.js?28b7c' id='advadsTrackingDelayed-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/265aa.js?d2074' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/387c5.js?bdc8d' id='smartmenus-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/12411.js?857d6' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/94cf7.js?7bbad' id='newsup_custom-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/b016c.js?bba47' id='elementor-pro-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/b050d.js?fc729' id='elementor-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/8ecbb.js?d2411' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/opopularpr.com.br\/wp-admin\/admin-ajax.php","nonce":"51bbea87b5","urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":"741293589753863"},"lottie":{"defaultAnimationUrl":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/92d0d.js?1c872' id='elementor-pro-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/3db42.js?e6e31' id='elementor-waypoints-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/e424d.js?0479e' id='jquery-ui-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/029ee.js?78c60' id='swiper-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/0302e.js?e95e8' id='share-link-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/b94d6.js?984a3' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Dispositivo m\u00f3vel extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/opopularpr.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":96598,"title":"Sa%C3%BAde%20far%C3%A1%20mutir%C3%A3o%20para%20vacinar%20pessoas%20que%20ainda%20n%C3%A3o%20tomaram%20segunda%20dose%20%7C%20O%20Popular%20do%20Paran%C3%A1%20-%20Especialista%20em%20Arauc%C3%A1ria","excerpt":"","featuredImage":"https:\/\/opopularpr.com.br\/wp-content\/uploads\/2021\/06\/vacinacao-carlos-polly-1067x600.jpg"}};</script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/66610.js?5ecaa' id='elementor-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/1696a.js?f1d0f' id='pro-preloaded-elements-handlers-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/b46db.js?f737a' id='preloaded-modules-js'></script> <script data-optimized="1" type='text/javascript' src='https://opopularpr.com.br/wp-content/litespeed/cssjs/5283e.js?fd038' id='e-sticky-js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <div class="opopu120acd414deb2b57755c04d8fdc35d26 opopu1o-insercao-home-mobile" id="opopu120acd414deb2b57755c04d8fdc35d26"></div><div class="opopu02c6d2115a028e53a74cbf926555c832 opopu2o-insercao-home-mobile" id="opopu02c6d2115a028e53a74cbf926555c832"></div><div class="opopu4975efd06676e27301bf54c45beaf315 opopu3o-insercao-home-mobile" id="opopu4975efd06676e27301bf54c45beaf315"></div><script>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</script><script>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</script> <script type="text/javascript">if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":96598,"postSlug":"saude-fara-mutirao-para-vacinar-pessoas-que-ainda-nao-tomaram-segunda-dose","cats":"capa,coronavirus-em-araucaria"};</script> <script data-no-optimize="1">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</script></body></html>

